VOO pb? :s

Discussion dans 'Action, Shooters' créé par kitcha, 23 Décembre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    kitcha ex membre
    Voila j'ai un petit pb avec VOO je suis sur la région de Charleroi.

    Mon problème est que j'ai des lags a certains moments ( entre 2secondes et 20secondes ) c'est vraiment énervant!!

    Parfois mon cs ce bloque et ce coupe, donc obliger de le relancer, j'ai aussi ce pb avec internet, irc qui dis [10053] Software caused connection abort
    -

    je ne sais pas quoi faire mis appart téléphonner
    kitcha, 23 Décembre 2007
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    tu passes par un routeur qui fait serveur DNS ?
    Jereck, 23 Décembre 2007
    #2
  3. Offline
    Noir Never forget who i am !
    Faut savoir que les rates doivent être configurés comme ceci en général dans la console ou dans le fichier config.cfg :

    rate 35000
    cl_updaterate 66
    cl_cmdrate 66
    Noir, 23 Décembre 2007
    #3
  4. Offline
    kitcha ex membre
    j etais sur le routeur et quand je me mets sur le modem idrect ca le fait aussi:/

    on me dit qu'a cs c'est pcq j'accepte trop d'info des autres joueurs, ou changer port connexion ou reduir la bande passante, c'est possible ?
    kitcha, 23 Décembre 2007
    #4
  5. Offline
    kitcha ex membre
    quand je lag sur cs il me met WARNING cl_flushentitypack en haut a droite
    kitcha, 23 Décembre 2007
    #5
  6. Offline
    [z0rg] Touriste
    change de fournisseur d'accès
    [z0rg], 24 Décembre 2007
    #6
  7. Offline
    Noir Never forget who i am !
    n'importe quoi :pfiou: !

    fais la méthode que je t'ai dis plus haut et si ça continue à le faire, ça provient du serveur sur lequel tu joues (et rien à voir avec ton fournisseur d'accès).

    tapes aussi "net_graph 3" pour voir les fps et choke (Zéro étant ce qu'il faut) que tu as.

    Si tu vois que t'as 30 de choke, alors ça provient d'un mauvais réglage dans tes rates et cie.
    Noir, 24 Décembre 2007
    #7
  8. Offline
    enigmaTrS Touriste
    j ai aussi pas mal de probleme avec voo, sous cs ca lag et je sais plus bouger pendant quelques secondes de temps en temps, et sur vt j arrive as aller jusque 25000 de ping...
    enigmaTrS, 24 Décembre 2007
    #8
  9. Offline
    real007 Dad of Twins
    25000 :love:

    les lag de 1/2 sec c'est vrai pour moi aussi cela

    sinon l'illimité, que du bonheur :love:
    real007, 24 Décembre 2007
    #9
  10. Offline
    Digitql Slap the monkey
    Pour diminuer la bande passante de cs:
    cl_allowupload "0" (Ne pas up to tag perso si t'en as un)
    cl_download_ingame "0" (Ne pas dl les tags des autres)
    mp_decals "300" ("Les détails" ex: le nombre de douilles...)
    Digitql, 24 Décembre 2007
    #10
  11. Offline
    kitcha ex membre
    Voila j'ai sonner chez VOO ( ils m'ont racroché au nez 2x je sais pas pk :s )

    et pour finir le 3e a pu me dire ce qu'il se passe, enfaite oil s'agit de problème de chez eux et ils sont conscient!

    Il m'a dit que debut 2008 se sera bien ( de quoi bien finir l'année il me semble :-( )
    kitcha, 24 Décembre 2007
    #11
Statut de la discussion:
Fermée.