votre version n'est pas compatible ?

Discussion dans 'Action, Shooters' créé par TetwAnI, 11 Mai 2006.

Statut de la discussion:
Fermée.
  1. Offline
    TetwAnI Touriste
    voila lorsque je me connecte sur se serv
    87.98.194.79:27035
    il me dit que votre version n'est pas compatible pourquoi ?
    TetwAnI, 11 Mai 2006
    #1
  2. Offline
    paf_ rider // gsxr600 k5
    ben c pas un serveur cs 1.6 :roll:
    paf_, 11 Mai 2006
    #2
  3. Offline
    TetwAnI Touriste
    ??? serveur quoi ?. ....
    TetwAnI, 11 Mai 2006
    #3
  4. Offline
    paf_ rider // gsxr600 k5
    déjà tu voulais jouer à quoi sur ce server ...

    c'est un serveur CS:Source je crois, donc à moins que tu ne possède source, tu ne pourras pas t'y connecter.
    paf_, 11 Mai 2006
    #4
  5. Offline
    admix G!v3 m3 a 60v3rnm3n7

    (Forum : Problèmes CS)
    admix, 11 Mai 2006
    #5
  6. Offline
    GUMBAL 1337
    non mais à mon avis cela ne sert plus à rien de répondre a tetwani :)
    GUMBAL, 11 Mai 2006
    #6
  7. Offline
    TetwAnI Touriste
    oui mais il est dans la liste des serveur CS : 1.6
    alor qu'est ce qu'il fait dans ma liste de serveur 1.6 ?
    TetwAnI, 11 Mai 2006
    #7
  8. Offline
    Fx07s ex membre
    stop la drogue ?? :roll:
    Fx07s, 11 Mai 2006
    #8
  9. Offline
    ttt3566 ex membre
    tous les serveurs sont mélanges dans la liste si tu n'appliques pas le bon filtre de recherche... faut pas chercher plus loin :? (ou peut-etre que le serveur a été upgradé vers source... betement?)
    ttt3566, 11 Mai 2006
    #9
Statut de la discussion:
Fermée.