Voyant rouge sur Routeur ADSL Linksys WAG54G

Discussion dans 'Réseau, Wifi' créé par Crypto_, 17 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Crypto_ Elite
    hello,

    Je voudais savoir a quoi correspond le voyant rouge "internet" ?
    Il ne passe jamais au vert, est ce un probleme de connection?de configuration?

    Merci de votre aide

    a+
    Crypto_, 17 Février 2005
    #1
  2. Offline
    Blop ex membre
    le mien n'est jamais au rouge....


    je pense que c qu'il n'est pas connecté à internet


    Sur le cd d'install, tu as le manuel d'utilisateur et il parle de tous les voyants.

    C tout ce que je peux te dire
    Blop, 17 Février 2005
    #2
  3. Offline
    Crypto_ Elite
    ok merci ;)
    Crypto_, 17 Février 2005
    #3
  4. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    le voyant rouge c est quand internet n est pas connecté ;)
    Lagwagon, 17 Février 2005
    #4
  5. Offline
    Kanu Elite
    +1 lol bien étudier ton routeur Lag GG

    ++ :wink:
    Kanu, 17 Février 2005
    #5
  6. Offline
    Nikolas Cscup
    il y a beaucoup de problemes avec les wag54g.

    Deja mets les mises à jours firmware ensuite regle sur pppoa et pas sur pppoe comme ca devrait etre le cas.

    Si ca ne se connecte toujours :) et oui y a beaucoup de problemes avec ce modem.

    Tu le debranches et rebranches plusieurs fois ca devrait passer.

    Evidemment n oublie pas de le mettre en connection automatique et pas en connection quand tu surfs.

    Nikolas
    Nikolas, 17 Février 2005
    #6
  7. Offline
    l espagnol Touriste
    ok ok o kmerci pour vos réponses c cool, mais j'ai demander au client de tel a belgacom, et il parrait que c'est la ligne qui foirait pfffff.....

    Sur ce ,

    a bientot tout le monde

    bye
    l espagnol, 17 Février 2005
    #7
  8. Offline
    Crypto_ Elite
    ( oui alors j'explique pour ceux qui auraient pas capté: L'espagnol c'est mon collegue qui avait commencé ce thread sur mon compte :eek: )
    Crypto_, 17 Février 2005
    #8
  9. Offline
    Kanu Elite
    OK oui bien sur :shock:
    En ce qui concerne ce modem routeur il n'y à pas plein de probleme comme tu le dis....Il fonctionne parfaitement.....D'accord pour la mise à joru du firmware....Maintenant le reste fo voir si cest pas un problème d'utilisateur :? :roll:

    ++ :wink:
    Kanu, 18 Février 2005
    #9
  10. Offline
    Zian[0] Imaginated
    mon pote a eu le meme blem' et en faite on a essayer avec un autre modem (ZYXEL avc fils)et en faites il marchais a merveille
    alors tente le coup avec un autre modem pour voir et autrement va demander au magasin pk il est en panne >(mon avis..)
    Zian[0], 2 Mars 2005
    #10
  11. Offline
    Nikolas Cscup
    j avais oublie ce post .....


    kanu tu as raison tu as deja du installer ce model là..........


    ils sont cons quand meme chez linksys de m envoyer des mails avec des conneries.


    Nikolas
    Nikolas, 2 Mars 2005
    #11
  12. Offline
    l espagnol Touriste
    salut,

    ben justement en passant c'est quoi la difference entre PPPOE (comme il conseille de mettre ) et PPPOA ( des collegues on deja essayé en A et ça marche aussi !!! ).....

    A++
    l espagnol, 4 Mars 2005
    #12
  13. Offline
    Nikolas Cscup
    owned on dit a cs ???

    sur le site de belgacom on trouve ça : http://selfcare.belgacom.net/index.html?a=posts&l=private:other:forum:home&p1=40003&p2=3


    c est moi qui dis des conneries tssss.

    Nikolas
    Nikolas, 5 Mars 2005
    #13
  14. Offline
    Crypto_ Elite
    Hey Nikolas c'est pas un reglement de comptes hein ici, on l'sait que tu racontes pas de conneries...

    Tout ca ne répond toujours pas à ceci :

    :roll:
    Crypto_, 5 Mars 2005
    #14
  15. Offline
    Kanu Elite
    Bon fo jme lance qd je vois ce ki se passe...Ms bon je risque encore de me faire casser comme partout par des ignorants alors faites po******** si va vous convient po :evil:

    PPPOA = je vous passe les PPP en gros cest over atm.
    PPPOE = idem je passe les PPP en gros cest over Ethernet.

    La grosse différence se situe au niveau de "QUI" est client PPP si vous avez un modem de type ATM votre client PPP pour authentification est alors votre machine personelle....
    Si vous avez un modem type Ethernet plus précisément routeur etc....Votre client PPP est le Routeur donc OE c'est comme ca et po autrement...Bien sur les 2 fonctionne évidemment....Car le PPPOE est plus technique à configurer que le PPPOA ne fusse quau niveau de l'MTU (maximum transfer unit) qui vous fera pas mal de déco voir plantage sur routeur bon marché!!!DOnc par défo PPPOA est souvent voir tjs activé...De toute facon les DSLAM chez belgacom savent gérer les 2 alors :roll:
    Maintenant cest comme tout vous rester en défaut sans savoir ce qui se passe ou alors vous prenez le risque de bidouillé et de faire une bonne config :?

    Voilà si vous voulez une autre explication PM moi je ne reviens plus ici :roll: :roll:

    et pour le spam à 2 francs six sous style "tg ty connais kedal" vous pouvez pm se sera plus simple :D

    Sur ce bonne journée

    ++
    Kanu, 5 Mars 2005
    #15
  16. Offline
    SaNiTarIuM Are You Experienced?
    le voyant est rouge quand l'adsl ne fonctionne pas chez moi, ou alors que le 2eme pc car c'est le premier qui partage l'adsl, voila c'est tout :)
    SaNiTarIuM, 5 Mars 2005
    #16
  17. Offline
    Nikolas Cscup
    Escuse moi mais c est plutot moi que tu prends pour un con en disant que sur les linksys faut pas mettre pppoa....


    je voulais simplement remettre les choses à leur place.
    je n ai jamais dis que en theorie il ne fallait pas utiliser le pppoe mais je sais pas experience que le modem wag54g fonctionne mieux sur le pppoa.


    Nikolas
    Nikolas, 5 Mars 2005
    #17
  18. Offline
    ImMorT4L Touriste

    Pas mal comme explication :D

    PPPoA => Point to Point avec ATM
    PPPoE => Point to Pöint avec Ethernet

    Ce qui signifie que l'authentification entre le PC (Vous) et le DSLAM (La boite Belgacom qui vous relie au réseau) se fait via en certain type de trame (En Ethernet, il n'y a pas de convertion via le modem et elle se fait au niveau de Belgacom) et en ATM le modem converti vos trame Ethernet (Standard dans les LAN) en trame ATM (Standard des providers pour des débits plus importants).

    Tout dépend donc du réglage du DSLAM pour savoir quel protocole vous devez utiliser... C'est pour ça qu'avec un modem identique un fonctionne et l'autre pas et que parfois c'est exactement le contraire :D
    ImMorT4L, 5 Mars 2005
    #18
  19. Offline
    Kanu Elite
    Merci lol :D mais tu vas plus loin que moi encore...je n'osais pas parler des types de trame ainsi que du parametrage du MTU size lol vu comme ca dégénère déjà pour un bête prob de PPPOA - PPPOE J'oserais meme po raconter ca en blague au prof de cisco :D :D mdr!!!

    allez sinon laisser tt comme ca si ca va lol et surfer bien :wink:

    ++all et bonne journée
    Kanu, 5 Mars 2005
    #19
  20. Offline
    l espagnol Touriste
    merci pour les explications :)
    l espagnol, 6 Mars 2005
    #20
Statut de la discussion:
Fermée.