well, j'suis l'seul à être déco sous skynet sans arret !?

Discussion dans 'Réseau, Wifi' créé par Gee_oldd, 5 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    ça fait une p'tite heure que ma connexion sous skynet n'arrete pas de se déconnecter/reconnecter sans raison !

    c'est trop trop trop pénible .. j'suis l'seul !?
    Gee_oldd, 5 Août 2005
    #1
  2. Offline
    GUMBAL 1337
    demande a clapton, il a dit que c'etait normal aujourdhui il me semble :wink:
    GUMBAL, 5 Août 2005
    #2
  3. Offline
    je viens de voir sur l-a..
    Gee_oldd, 5 Août 2005
    #3
  4. Offline
    MikeTronic Elite
    Je viens d'appeller 2-3 potes et ils ont aussi des problemes avec leur connection skynet donc t'est pas le seul apparement :wink:
    MikeTronic, 5 Août 2005
    #4
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    ouais, j'ai eu qques décos hier et ajd....


    le plus chiant, c'est que ça m'oblige à rebooter si je veux la récupérer ....


    Modeme en carton :p
    Jereck, 5 Août 2005
    #5
  6. Offline
    MikeTronic Elite
    T'as quel modem ?
    MikeTronic, 5 Août 2005
    #6
  7. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Le modem Asus USB noir

    Mais j'ai commandé un autre chez LDLC il y a qques jours
    Jereck, 5 Août 2005
    #7
  8. Offline
    MikeTronic Elite
    ok thank's :wink:
    MikeTronic, 5 Août 2005
    #8
  9. Offline
    Kanu Elite
    pour ma part rien du tout :s
    Kanu, 5 Août 2005
    #9
  10. Offline
    Ludovic_ Anime > Manga
    ma copine a ca depuis 2 semaines
    anderlecht
    Ludovic_, 5 Août 2005
    #10
  11. Offline
    MikeTronic Elite
    Dépend peut-etre des régions ?
    MikeTronic, 5 Août 2005
    #11
  12. Offline
    Janemba 1337 de campagne
    vers 22h j'ai ete deco et depuis je suis sur le compte de mon pere (chut faut pas lui dire :p), d'un autre coté il est sur skynet aussi, donc ca depend vrmt des comptes :-(
    Janemba, 5 Août 2005
    #12
  13. Offline
    Gouja comique
    pas de chance...lol :D
    Gouja, 5 Août 2005
    #13
  14. Offline
    là ca fait .. 20 minutes que ça va .. mais y'a pas mal de ralentissements.. Enfin bon, c'est pas trop grave :)
    Gee_oldd, 5 Août 2005
    #14
  15. Offline
    Kuzco El Lama Bazinga!
    roger zat ... rien a signaler ici :shock:
    Kuzco El Lama, 5 Août 2005
    #15
  16. Offline
    _MaCTaByLiS Elite
    me too fonctionne parfaitement
    _MaCTaByLiS, 5 Août 2005
    #16
  17. Offline
    Sim* Border Community
    moi ca me fait ca depuis un mois +/- :? (p-e mon modem qui foire.. le asus usb bleu..)
    Sim*, 5 Août 2005
    #17
  18. Offline
    n0xoz0r ex membre
    moi j'ai eu sa pendant 2 semain y a une semain de ca mais now j'ai plus de prob
    n0xoz0r, 5 Août 2005
    #18
  19. Offline
    TheDevilS From HELL
    Modem pourri grave pffff j ai le modem je doi reboot pour ravoir ma connection koi, parfois je down et hop sa saute et je doit rebooter sa mes les casse, mais je vai prendre le wifi philips pour le BelTV j espere qu il fonctionne celui la pff
    TheDevilS, 5 Août 2005
    #19
Statut de la discussion:
Fermée.