Windaub

Discussion dans 'Windows' créé par MouTs, 21 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    MouTs Touriste
    Salut , ca fait a peine 10min que je vient de formater pour la 3eme fois de suite et j'ai toujours le même probleme , internet explorer qui plante lorsque je lance un download , lorsque j'ajouter quelque chose dans mes favoris.
    lorsque j'appuye sur ctrl + alt + del et ben paf la fenetre ne ce lance pas et ca plante .

    La je suis foutu je ne sait plus quoi faire j'en ai mare !!!
    MouTs, 21 Février 2004
    #1
  2. Offline
    Jo_ m00
    MyIE2 :]

    en klr change de navigateur :eek:
    Jo_, 21 Février 2004
    #2
  3. Offline
    D0GMA p0rn c4t
    quand tu formates et que tu arrive sur ton bureau

    tu installes le patch anti-rpc
    tu laisse bien le firewall xp activé
    tu installes les update windows (sp1, patchs correctifs, etc.)

    et y a vraiment aucune raison pour que ton pc foire.

    :wink:
    D0GMA, 21 Février 2004
    #3
  4. Offline
    MouTs Touriste
    Ben c'est windows xp sp1 pro et j'ai pas installer les patch correctif!! tu peux me passer les liens stp !

    et le patch rpc aussi !


    thanks
    MouTs, 21 Février 2004
    #4
  5. Offline
    elixiR Elite
    elixiR, 21 Février 2004
    #5
  6. Offline
    Pecosbil Polo Masta

    ahahahahahaaaaa, c'est ça de pas avoir une version légale :p


    quoi que, c p'tete possible qu'elle le soit lol
    Pecosbil, 21 Février 2004
    #6
  7. Offline
    MouTs Touriste
    j'ai activer le pare feu et depuis aucun plantage !

    bizare :?
    MouTs, 22 Février 2004
    #7
Statut de la discussion:
Fermée.