Windows media player 9 plante tous le temp

Discussion dans 'Windows' créé par MouTs, 3 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    MouTs Touriste
    salut tous le monde j ai xp j avais windows media player 8 et puis j ai mis le 9 et maintenant ca plante ts le temp que je veux ecouté de la zick et meme sous kazaa quand je veux prevualiser un fichier mp3 pendant le telecharger ca plante aussi j ai desinstaller win media player 9 puis je l ai remis et ca plante tjs qui peux m aider pleiz

    merci
    MouTs, 3 Avril 2003
    #1
  2. Offline
    Guest ex membre
    et mais a chaque fois que je fais un thread vs reponder pas :cry: :cry: :cry:
    Guest, 4 Avril 2003
    #2
  3. Offline
    Fish Bouillant même !
    tu veux une reponse

    prend pas WMP9 ca sux

    a y est t content?
    Fish, 4 Avril 2003
    #3
  4. Offline
    H@des ex membre
    entierement d'accord avec Fish :cool:
    H@des, 4 Avril 2003
    #4
  5. Offline
    bigboy666 Mustang Fever!
    mp3 :arrow: winamp
    video: :arrow: bsplayer

    Pour les trouver: :arrow: telecharger.com

    Voili :wink:
    bigboy666, 4 Avril 2003
    #5
  6. Offline
    FoX2000 Revenant
    realone player est pas mal,,,
    FoX2000, 4 Avril 2003
    #6
  7. Offline
    Arnpsyke Charlatan
    lol le spammer ! non wmp9 est super. Beaucoup plus rapide et stable que le wmp8. De plus il gere mieux la lecture des DVD et le son est meilleur grace a de nombreux plugins. Si cela plante il faut voir si on a pas installé des codecs foireux. Pour les cartes sont intégrées (genre AC97), il vaut mieux prendre le derniers drivers sur le site de realtek
    Arnpsyke, 4 Avril 2003
    #7
  8. Offline
    MouTs Touriste
    j ai installer le pack nimo codec st00
    MouTs, 4 Avril 2003
    #8
  9. Offline
    Fish Bouillant même !
    desinstalle le pack nimo ca ira deja mieu :D
    Fish, 4 Avril 2003
    #9
  10. Offline
    EL666 Elite
    plante pas chez moi...pr le prob de kazaa tu dois aller dans Theatre pr previsualise ou ecouter. j ai ca aussi depuis wmp9
    EL666, 4 Avril 2003
    #10
  11. Offline
    GyL_ rageu
    clair certain codecs packs si ils sont mal config peuvent amener c probs .. en principe je suppose que tout les lecteur planteront (m'est arrivé) j'ai viré le pack tout simple et O miracle tout remarche
    GyL_, 4 Avril 2003
    #11
Statut de la discussion:
Fermée.