windows média player truc bizarre (mis la photo)

Discussion dans 'Windows' créé par tilk0, 26 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    tilk0 Elite
    slt voila g télécharger la blague (sur gamerz) sur les gignols de l'info et quand g lancer windows média playeur g eu ce message d'erreur, quand je le lance pas windvd 4 ca marche, qq'un connais la solution pour que ca marche aussi avec win média player, merci

    [IMG]
    tilk0, 26 Décembre 2003
    #1
  2. Offline
    elixiR Elite
    :shock:

    les BROCHES?
    elixiR, 26 Décembre 2003
    #2
  3. Offline
    tilk0 Elite
    bah oui justement c ca que je comprends pas, les autres video marche impec
    tilk0, 26 Décembre 2003
    #3
  4. Offline
    tilk0 Elite
    maintenat ca remarche et g rien fait (meme pas un redemarrage) qq'un a déjà eu un truc comme ca?
    tilk0, 27 Décembre 2003
    #4
  5. Online
    c est simple, suffit de connecter les broches :D
    ben15 aka pOiRe, 27 Décembre 2003
    #5
  6. Offline
    tilk0 Elite
    t'as rien de sérieux a dire alors abstient toi merci :wink:
    tilk0, 27 Décembre 2003
    #6
  7. Offline
    :D
    Gee_oldd, 27 Décembre 2003
    #7
  8. Offline
    elixiR Elite
    :?
    elixiR, 27 Décembre 2003
    #8
  9. Offline
    MystiC HOMM addict
    faut ktu regarde sur ta cm, les broches winmediaplayer, ca doit être a coté des ram
    il faut que tu les connectes à ta cg pour kelle puisse lire ta vidéo :D
    MystiC, 27 Décembre 2003
    #9
  10. Offline
    tilk0 Elite
    je venais d'en regarder une et 10 min après g réessayer et ca a marcher donc ca doit pas etre un branchement je penses sinon il ne fonctionnerait tjr pas non?
    tilk0, 27 Décembre 2003
    #10
  11. Offline
    MystiC HOMM addict
    cest quoi comme vidéo?
    MystiC, 27 Décembre 2003
    #11
  12. Offline
    tilk0 Elite
    la blague fuck the world ... les guignols voir forum blague, maintenant elle marche
    tilk0, 27 Décembre 2003
    #12
  13. Offline
    MystiC HOMM addict
    vérifie le cable pour voir si il est bien branché :roll: au niveau de la cg
    MystiC, 27 Décembre 2003
    #13
  14. Offline
    tilk0 Elite
    tout les branchements que g vu dans le pc sont impec, c un new pc, il a pas encore 2 mois
    tilk0, 27 Décembre 2003
    #14
  15. Offline
    EL666 Elite
    Il se foutait de toi je crois :p
    EL666, 27 Décembre 2003
    #15
  16. Offline
    tilk0 Elite
    oops alors c pas très sympa, enfin de toute facon ma tour était ouverte alors ct pas grave. enfin les 10 commandement de gamerz tu connais si pas va relire :evil: :evil: :evil:
    tilk0, 27 Décembre 2003
    #16
  17. Offline
    MystiC HOMM addict
    ct pas méchant :roll: jai été surpris ktu le prennes au sérieux kan meme
    jtaurais bien aidé si je savais d'où ca vient
    de tte facon le mediaplayer c dla merde alors bon.. jlutilise jamais..
    avec dautres lecteurs tas le meme prob?
    MystiC, 27 Décembre 2003
    #17
  18. Online
    G - KillaH ex membre
    :D
    G - KillaH, 27 Décembre 2003
    #18
  19. Offline
    EPok Touriste
    :D :D mais MDRRR :D :D

    Il disait ça pour déconner... broches winmediaplayer looool
    EPok, 27 Décembre 2003
    #19
  20. Offline
    ketum Touriste
    tu aurais du posté ca dans les blagues :roll:

    :arrow: :cool:
    ketum, 27 Décembre 2003
    #20
Statut de la discussion:
Fermée.