Windows ne s'arrete pas?! "ok"

Discussion dans 'Windows' créé par chips, 7 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    chips ex membre
    Voilà.. quand j'veux rebooter, ou eteindre mon pc, windows "plante" à la phase "enregistrement de vos parametres"
    ... "ok" :shock:

    Os : Win Xp Pro

    ya une raison à celà? oui? laquelle?
    méthode pour y remedier? :eek:


    Merci bien :)

    editzz:
    j'avais déjà ca avant un format.. apres le format en question donc.. j'avais déjà le brol :shock:
    donc j'ai install windows, jle lance, je change la sensi dla souris, le theme (j'ai mis le windaube de base..) reboot et paf.. meme chose LOL :shock:
    chips, 7 Mars 2004
    #1
  2. Offline
    Soro Elite
    Moi ca reste a Fermeture de windows et faut attendre 30sec avant que sa se ferme :eek:
    Soro, 7 Mars 2004
    #2
  3. Offline
    SpliT-SeconD Elite
    30sec? tu as quoi comme config?
    SpliT-SeconD, 7 Mars 2004
    #3
  4. Offline
    elixiR Elite
    moi aussi parfois il le fais parfois pas

    mais bon a fermeture de windows il s eteind plus :?
    elixiR, 7 Mars 2004
    #4
  5. Offline
    chips ex membre
    jpeux lancer la procedure de fermeture, aller mater dawson, faire une balade et revenir, jserais tjs au meme point :beuh:
    chips, 7 Mars 2004
    #5
  6. Offline
    Inizial Touriste
    Chez moi ça depend des jours des fois il s'éteidn direct, des fois après trente seconde, des fois y s'éteind pas et des fois y redémarre aulieu de s'éteindre :D
    Inizial, 7 Mars 2004
    #6
  7. Offline
    EnTrAnCeD Elite
    Utilisez les commandes win, je m'en souviens plus mais c'est facile à trouver sur un site dédié à windows ou à son optimisation, en général ca permet de régler les bugs de fermer session - éteindre - redémarrer etc...
    EnTrAnCeD, 7 Mars 2004
    #7
  8. Offline
    chips ex membre
    oué jpeux retrouver ca facilement.. ca n'a pas d'effet nocif?
    chips, 7 Mars 2004
    #8
  9. Offline
    Soro Elite
    Athlon XP 1800+
    sur abit nv7-133r
    256ddr

    [edit: dsl geoom si j'empiete ton post mais tant que je peux trouver une soluce a ce vieux probleme... :/]
    Soro, 7 Mars 2004
    #9
  10. Offline
    Gh0$T Elite
    esseye avec la commande toute connes de DOS :

    shutdown -f


    Si sa fonctionne par là crer un petit .cmd est le tour est joué.
    Gh0$T, 7 Mars 2004
    #10
  11. Offline
    [MhS] Touriste
    t'éteindrai pas ton ecran par hasard ? avan kil soi eteind ?
    [MhS], 7 Mars 2004
    #11
  12. Offline
    Zwane Elite
    t as branché le jumper de ta CM pour que ca s'éteigne quand t appuie sur le gros bouton?
    Zwane, 7 Mars 2004
    #12
  13. Offline
    Abi The Turkish
    ca doit surement etre un programme qui empeche la fermeture. essaie d aller de fermer tous tes programmes dans le gestionnaire puis de reboot.

    et pour celui qui a 30 sec suffit d aller sur les sites d optimisation d xp et tu trouvera plein de truc, y a meme un topic sur ca qui a ete poster la semaine passer sur gamerz... :wink:
    Abi, 7 Mars 2004
    #13
  14. Offline
    Gh0$T Elite
    c'est pour sa que shutdown -T permet de killer TOUTES les applications ...
    Gh0$T, 7 Mars 2004
    #14
  15. Offline
    Abi The Turkish
    possible mais peut etre justement qu il le fait pas bien ... chui pas un pro, je donne juste mon avis d apres ce que j ai eu comme prob ...
    Abi, 7 Mars 2004
    #15
Statut de la discussion:
Fermée.