[WinXp] Carte réseau inactive

Discussion dans 'Hardware, matos' créé par M0ff, 2 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    M0ff KISHMASTER
    bonjour à tous les gamerz

    apres une mise en veille , ma carte reseau ne veut plus se relancer ( carte reseau realtek en PCI )
    elle est encore détectée ( bios et windows ) ( meme apres suppression dans la liste des periph. )
    pour moi la source du probleme est la mise en veille du pc et donc par consequent la coupure de l'alimentation de la carte ( considerée comme periph. Plug & play ) dans le but d'economiser de l'energie.
    apres plusieurs essais pour reactiver la carte rien n'y fait
    si quelqu'un a deja du faire face a ce pb ( assez chiant , plus le net :/ ) et qu'il connait la sollution je suis preneur :p
    Ma config :

    AMD xp 1900 +
    512 Ddr
    Win XP Pro
    Geforce 4 Ti

    P.S : AVIS AU SPAMMEUR EN TOUT GENRE : les format C , change de pc , je ne sais pas t'aider ,...... ne servent à rien , vous ne savez pas m'aider , passer votre chemin !!!!
    M0ff, 2 Septembre 2004
    #1
  2. Offline
    M0ff KISHMASTER
    nan j'ai pas la place pour la changer :s
    M0ff, 2 Septembre 2004
    #2
  3. Offline
    Freshmeat Awesome

    j ai eu le meme probleme que lui sur 2 de mes pc et je n ai pas trouve d autre solution que de formater meme en changeant le cable, le slot. tout etait bon le voyant derriere etait vert mais aucune connection internet et reseau local
    Freshmeat, 2 Septembre 2004
    #3
  4. Offline
    M0ff KISHMASTER
    le voyant est meme pas vert :/

    la carte ne ressoit plus d'alimentation :x
    elle est eteinte en gros :s mais reconnue :s
    M0ff, 2 Septembre 2004
    #4
Statut de la discussion:
Fermée.