[wireless] us robotics 9110 - questions

Discussion dans 'Réseau, Wifi' créé par Sprim, 14 Avril 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Sprim ex membre
    Salut,

    j'ai un prob avec mon wireless, je l'ai installé aujourd'hui mais j'ai crée plusieurs réseaux.

    Lorsque la première installation est finie, je capte un réseau non sécurisé et tout va bien.

    Je décide de le sécuriser donc je refais un nouvelle installation avec la sécurité "wep"

    Tout fonctionne mais le problème c'est que j'arrive à capter 3 réseaux sans fil différents provenant du même wireless 'usr9110'

    J'aimerai bien en garder qu'un seul et effacer les deux autres ( il y a 3 installations en effet :/ ), mais comment faire ?

    Voilà un petit screen (on en voit que 2 pour le moment) , (sprim & usr9110)

    [IMG]

    Merci bien !
    Sprim, 14 Avril 2007
    #1
  2. Offline
    hoshi Hoshi's Love
    Si tu fais deconnexion ca marche pas? je veux dire tu deconecter ceux que tu veux pas, essaie et tiens nous au courant :p
    hoshi, 14 Avril 2007
    #2
  3. Offline
    Sprim ex membre
    [IMG]

    même si je l'exclus il existera quand même, je pense que c'est via le serveur d'installation que je dois le virer mais je ne sais pas du tout comment.

    En fait pour installer le wireless ils m'ont dit de me connecter sur une addresse ip via un navigateur de défaut et de suivre les instructions.
    Sprim, 14 Avril 2007
    #3
  4. Offline
    baze523 Touriste
    c'est très simple

    dans tes réseau préférés wireless
    je crois bien que tu as plusireurs fois le fameux US91110 qui apparait.
    Donc efface le tout et debranche ton wifi reconnecte le et reparametre ton reseau préférés
    en introduisant ta clef


    Il se peut que l'utilitaire de connection de US Robotics foire un peu
    alors decoche la case
    puis laisse Windows gérer tes connexions sans fil
    tu auras moins de prob.
    baze523, 14 Avril 2007
    #4
Statut de la discussion:
Fermée.