[Word] Problème de bordures

Discussion dans 'Windows' créé par [HCS]Yasmin, 25 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [HCS]Yasmin [HCS]Fowevewww
    Salut

    Je n'arrive pas à définir les bordures de manière à ce que cela soit dans la zone d'impression.

    Je m'explique :

    J'ai fait un document et j'ai fait encadrer la page ( dans bordure et trame donc ), mais lorsque je veux imprimer, j'ai un message qui dit :

    Les bordures de page de la section 1 ont été définies au delà de la zone imprimable. Voulez-vous continuer ?

    ==> Evidemment que non, puisque si j'imprime, l'encadrement ne sera pas fermé en bas de page.


    J'ai déjà chipoté dans Fichier - Mise en page :

    C'est défini par défaut. Toutes les marges sont à 2,5 cm.

    Si je mets marge du bas à zéro, j'ai le même message concernant la zone d'impression et j'ai une option " corriger " qui corrige et met 1,17 cm au minimum mais, dans l'aperçu avant impression, la marge du bas n'apparaît quand même pas.

    C'est pas que ca me dérange, au pire, je fais les marges du bas à la main mais bon, idéalement, ça devrait pouvoir se faire.

    Qqn sait-il comment je dois m'y prendre ?

    Merci
    [HCS]Yasmin, 25 Août 2005
    #1
  2. Offline
    Onefive Freddy Tougaux
    Ya une option recadrer si me souvien bien sous word :) vais voir
    Onefive, 25 Août 2005
    #2
  3. Offline
    Fleur de Lotus Nạk citwithyā
    euh, souvent il me dit ca aussi...

    mais ca imprime tout a fait bien, tu peux p-e faire une page de test, pour voir?

    Sinon, p-e que tu peux essayer de changer les options de la bordure dans l'option que tu as choisit...
    il n'y pas de preferrance pour les bordures?
    Fleur de Lotus, 25 Août 2005
    #3
  4. Offline
    [HCS]Yasmin [HCS]Fowevewww
    J'ai imprimé malgré que l'apeçu annonçait que je n'aurais pas le bas, juste pour voir et effectivement, je n'avais pas le bas du cadre.

    J'ai chipoté à toutes les options ( mais pas à la bonne sinon ça fonctionnerait lol ), j'ai mis 0 cm , 0,5 cm, 1cm dans la marge du bas, j'ai testé un peu de tout mais rien n'y fait.

    Je suis aussi allée voir dans les options de l'imprimante elle-même mais tjs rien.

    C'est vraiment ennuyeux :cry:
    [HCS]Yasmin, 25 Août 2005
    #4
  5. Offline
    Eagor Croqueur de pomme
    J'ai déjà beaucoup cherché sous word et je n'y suis jamais arrivé.

    Une solution serait d'imprimer ton cadre avec un autre programme et ensuite imprimer ton texte avec word.

    Ok c'est du bricolage ...
    Eagor, 25 Août 2005
    #5
  6. Offline
    Fleur de Lotus Nạk citwithyā
    je parle des preferrances de la bordure que tu as mise? il y a pas moyen de l'elever par exemple?
    Fleur de Lotus, 25 Août 2005
    #6
  7. Offline
    [HCS]Yasmin [HCS]Fowevewww
    Ben en fait, je n'ai rien choisi de particulier.

    J'ai juste fait mon document ( mon intercalaire pour sciences pour mes élèves lol ) et quand il a été fini, je ne suis contentée de faire :

    Format - Bordure et trame - bordure de page - encadrer - OK
    [HCS]Yasmin, 25 Août 2005
    #7
  8. Offline
    [HCS]Yasmin [HCS]Fowevewww
    Bon, après plusieurs essais en tous genres, je me suis résolue à virer l'encadré que j'avais placé via " bordure de page " et j'ai mis une forme de base ( un rectangle ) à la place.

    Et bien, de cette manière, ça fonctionne.

    Donc voilà, problème partiellement résolu.

    Mon cadre est fermé en bas mais ça n'explique pas pq l'encadré pose tellement de problème pour l'impression.


    On peut fermer.

    Merci pour votre aide :wink:
    [HCS]Yasmin, 25 Août 2005
    #8
Statut de la discussion:
Fermée.