XP déconne (comme d'habitude)

Discussion dans 'Windows' créé par Ghosta, 1 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Ghosta Touriste
    Il n'arrête pas de détecter mon imprimante à chaque démarrage alors qu'elle est installée et fonctionnelle. Quel est ce mystère?
    Ghosta, 1 Février 2004
    #1
  2. Offline
    KShinouu Elite
    prob identification USb surement si c sur usb ;)
    KShinouu, 1 Février 2004
    #2
  3. Offline
    elixiR Elite
    reinstalle tes usb
    elixiR, 1 Février 2004
    #3
  4. Offline
    KShinouu Elite
    c ce ue je venais de mettre ;) prob USB :D
    KShinouu, 1 Février 2004
    #4
  5. Offline
    elixiR Elite
    12h52 et 12h53

    pas vu que t avais posté :shock:
    elixiR, 1 Février 2004
    #5
  6. Offline
    KShinouu Elite
    po grave :p
    KShinouu, 1 Février 2004
    #6
  7. Offline
    Bowman 2busy4u
    Si ca se trouve c'est meme pas une usb les gars :D
    Bowman, 1 Février 2004
    #7
  8. Offline
    elixiR Elite
    MDRRRRR wai
    elixiR, 1 Février 2004
    #8
  9. Offline
    KShinouu Elite

    hmmm, tu paries koi ??
    KShinouu, 1 Février 2004
    #9
  10. Offline
    elixiR Elite
    c dur de trouver des imprimantes qui n ont pas usb
    elixiR, 1 Février 2004
    #10
  11. Offline
    La Poubelle Elite
    Le patch USB pour XP a été installé au moins (il est compris dans la sp1 normalement)?
    La Poubelle, 1 Février 2004
    #11
  12. Offline
    DeugZ Elite
    Moi j ai core une vieille HP 710C san usb...
    DeugZ, 1 Février 2004
    #12
  13. Offline
    Ghosta Touriste
    Il s'agit d'une imprimante HP1000 laser sur port USB. Le seul truc que j'ai fait c'est utiliser un HUB USB. Le SP1 est déjà installé (première chose faite en installant XP). Les drivers sont déjà installés.
    Ghosta, 1 Février 2004
    #13
Statut de la discussion:
Fermée.