XP "oublie" mes icônes

Discussion dans 'Windows' créé par Jereck, 30 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    J'utilise les icones Dent (vous voyez, les icones dans des espèces de bulles ? Non ? Pas grave). Jusqu'à présent, ça marchait sans problème, mais cette semaine, j'ai changé CPU, CM et RAM :arrow: Format et réinstall et depuis, Windows "oublie" que j'ai changé mes icônes, c-à-d qu'à chaque redémarrage, il remets les icônes normalles pour "Poste de travail", "Favoris réseau", "Mes documents", "Corbeille" et "Internet Explorer".
    Mais elles sont moches !

    Quelqu'un aurait une idée de la cause de ce problème ?
    Jereck, 30 Novembre 2003
    #1
  2. Offline
    zoheir cvm.mangaleet()
    Si j'ai bien compris, tu as formatté ton hdd, mais est-ce que tu as reinstallé tes icones spéciales ?

    PS : dsl c'est le matin ! ;)
    zoheir, 30 Novembre 2003
    #2
  3. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Oui oui, elles sont sur un autre HDD, et à chaque fois, je les remet comme icônes pour les machins pré-cités, mais à chaque fois, XP me remets celles de base
    Jereck, 30 Novembre 2003
    #3
  4. Online
    [L4sT] ex membre


    G eu ce bleme mais en changeant les drivers de mon ATI.... puis ils sont rev'nus.....et ché po comment g fé :D


    donk pitetre les drivers ATI , si t'as une ATI.....


    Je ne t'aide po vraiment enfait :D
    [L4sT], 30 Novembre 2003
    #4
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Ce serait lié aux drivers de la CG ? C'est vrai que j'ai une autre version qu'avant ...

    :arrow: Ceux dont on parle ici...


    Enfin, si c'est ça, tant mieux, je change de CG cette semaine normallement...
    Jereck, 30 Novembre 2003
    #5
  6. Online
    [L4sT] ex membre



    mouais cpossible mais essaye d'envoyer tes icones ds le repertoire d'origine windows et d'aller les chercher là.... pitetre ke windows ne veux poo les loader becoz il ne trouve po le chemin d'acces :shock: :? ...... donk si t'as 15 min a perdre ;)
    [L4sT], 30 Novembre 2003
    #6
  7. Offline
    zemicmic Elite
    probleme de profil ?
    zemicmic, 2 Décembre 2003
    #7
Statut de la discussion:
Fermée.