Youtube est extrêmement lent ?

Discussion dans 'Web, design' créé par L@rgo_XIII, 24 Octobre 2011.

  1. Offline
    L@rgo_XIII G33K
    Salut,

    Je voulais savoir si vous aussi vous trouviez que Youtube est nettement moins performant ces derniers temps ?


    J'aime bien regarder des vidéos en HD (des replays SC2 assez souvent), et je suis de plus en plus confronté à des "lags" en ce sens que je regarde quelques secondes de vidéos et puis ça freeze 1 seconde puis ça reprends etc...

    Evidemment plus je monte dans la qualité, pire c'est ! Pour le moment c'est meme carrément impossible de regarder une vidéo en 1080 ...

    Avant je lançais une vidéo, la mettais en pause et puis j'attendais qu'il ait tout préchargé pour la regarder ... mais apparemment maintenant ça ne précharge plus la vidéo, donc ça ne sert plus à rien de faire pause...


    Voilà, est-ce que vous avez ça ? Ou alors c'est moi qui ai une connection de merde ou un PC foireux ?


    Lionel
    L@rgo_XIII, 24 Octobre 2011
    #1
  2. Offline
    Zloup Badger
    J'ai ça de temps en temps, y-a des jours c'est horrible même en 720p, et d'autres ou le 1080 va super vite :eek:
    Zloup, 24 Octobre 2011
    #2
  3. Offline
    Kuzco El Lama Bazinga!
    en journée ca va pour moi. le soir, c'est horrible
    Kuzco El Lama, 24 Octobre 2011
    #3
  4. Offline
    L@rgo_XIII G33K
    C'est vraiment pénible ...

    Là je suis en 480p et ça lag encore...

    Et pas moyen de précharger.. (on devrait pouvoir choisir ...)


    Ca m'énerve car c'est vraiment agaçant de regarder une vidéo qui lag !
    L@rgo_XIII, 24 Octobre 2011
    #4
  5. Offline
    Seb7080 Touriste
    Pareil pour moi, youtube extrêmement lent à charger mais surtout à lancer la vidéo .. Depuis environs 1 mois!
    Seb7080, 24 Octobre 2011
    #5
  6. Offline
    nikola6032 Elite
    Pas de soucis pour moi
    nikola6032, 24 Octobre 2011
    #6
  7. Offline
    mazdakzar Problem ?
    Idem depuis peu, vous êtes chez quelle fournisseur ?
    mazdakzar, 24 Octobre 2011
    #7
  8. Offline
    L@rgo_XIII G33K
    Belgacom, mais je pense pas que le soucis vient de là ...
    L@rgo_XIII, 24 Octobre 2011
    #8
  9. Offline
    mazdakzar Problem ?
    effectivement :p je suis Numericable
    mazdakzar, 24 Octobre 2011
    #9
  10. Offline
    black_dragon Passager numéro 423
    Pareil et ça me saoule aussi que la vidéo se précharge plus ... :[]
    black_dragon, 24 Octobre 2011
    #10
  11. Offline
    Kuzco El Lama Bazinga!
    effectivement je ne pense pas non plus, mais ils ont des serveurs de buff pour les vidéos les plus regardées je pense (si tu regards bien, tu peux voir un truc *.preferred-lv1.belgacom.youtube.*)
    Kuzco El Lama, 24 Octobre 2011
    #11
  12. Offline
    L@rgo_XIII G33K
    je suis peut être parano, mais j'ai l'impression que ça "précharge" maintenant ...

    Il y aurait un fonctionnement différent aux heures de pointe ?
    L@rgo_XIII, 25 Octobre 2011
    #12
  13. Offline
    Arnpsyke Charlatan
    lent si démarrage en HTML5 et rapide en Flash pour ma part.
    Je déplace ma souris en haut à gauche de la vidéo (sélection) pour passer en flash plutôt que 360 MP4 par exemple. En effet, si je suis en MP4, les grosses vidéos mettent une éternité à se charger.
    Arnpsyke, 25 Octobre 2011
    #13
  14. Offline
    L@rgo_XIII G33K
    Je vois pas de quoi tu parles Arnpsyke ?! :-S
    L@rgo_XIII, 25 Octobre 2011
    #14
  15. Offline
    Fen2il Ananas Chéri
    Je sais que ca parait bizzare, mais depuis que j'ai changer de dns et passé sur open dns, aucun lag sur youtube ♥
    Fen2il, 25 Octobre 2011
    #15
  16. Offline
    Arnpsyke Charlatan
    je suis sous os x , je n'ai pas testé sous windows mais quand je déplace ma souris sur une vidéo youtube en haut à gauche, un menu apparait où je peux choisir le mode video : flash ou MP4 (html5) . Le mp4 est activé par défaut lorsque je charge une vidéo youtube. Mode particulièrement lent à charger pour les grosses vidéos (longue précharge)
    Arnpsyke, 25 Octobre 2011
    #16
  17. Offline
    Arnpsyke Charlatan
    petite capture pour m'expliquer :

    [IMG]
    Arnpsyke, 25 Octobre 2011
    #17
  18. Offline
    L@rgo_XIII G33K
    Ah ben je ne vois rien de tout ça sous Win7/Chrome !

    J'aurai encore appris quelque chose aujourd'hui, merci :)
    L@rgo_XIII, 25 Octobre 2011
    #18
  19. Offline
    Arnpsyke Charlatan
    je crois que le mode apparait si tu t'inscris sur youtube http://www.youtube.com/html5

    A essayer entre le mode HTML5 ou Flash qui te semble le plus rapide en fonction de ta config
    Arnpsyke, 25 Octobre 2011
    #19
  20. Offline
    L@rgo_XIII G33K
    Mhhh non, j'ai bien un truc différent, je sais plus avoir la vidéo en "vrai" plein écran ... quand je fais plein écran il rempli au mieux la fenetre de mon navigateur, mais j'ai toujours pas les mêmes choix que toi ....

    Bizarre, mais bon je vais pas chier un babouin ... je vais plutot aller dormir :)
    L@rgo_XIII, 25 Octobre 2011
    #20