Z-5500 et la Playstation 3.

Discussion dans 'iPhone (Matos)' créé par Gaetan89, 29 Janvier 2010.

  1. Offline
    Gaetan89 Elite
    Salut à tous,

    J'ai reçu mon cable optique aujourd'hui et je n'arrive pas à faire fonctionner les 5 haut-parleurs avec la ps3!

    Quand je lance aucun jeux dans les menus les 5 fonctionne avec un son assez bas je trouve et une fois un jeux lancé je n'ai que 2 baffles qui fonctionne avec le Sub....

    Si quelqu'un peut m'aider je n'arrive pas à trouver la solution sur internet.

    Merci d'avance

    Ps: J'ai bien entedu mis ma Ps3 en optique.:)
    Gaetan89, 29 Janvier 2010
    #1
  2. Online
    [IrishSetter] /// LADA
    Bah est ce que les jeux que tu lances sont 5.1 ?
    [IrishSetter], 29 Janvier 2010
    #2
  3. Offline
    Gaetan89 Elite
    J'ai essayé Gta IV, ou peut-on voir quand c'est un jeu 5.1 ?

    Merci d'avance
    Gaetan89, 29 Janvier 2010
    #3
  4. Online
    [IrishSetter] /// LADA
    A l'arrière de la boite du jeu , GTA IV est Dolby Digital , donc 5.1

    As tu été changer le mode sortie audio de la PS3 ? C"est à dire dans les options de configurations du son , règler sur sorti optique , plutot que HDMI ou Composante
    [IrishSetter], 29 Janvier 2010
    #4
  5. Offline
    Gaetan89 Elite
    C'est bon j'ai réussi mais je n'arrive toujours pas à comprendre pourquoi le son de Gta IV est si bas en comparaison avec Socom ou à la deuxième barre(niveau de son) du pod sa crie déjà :s

    En tout cas Merci Irish pour ton aide!
    Gaetan89, 29 Janvier 2010
    #5
  6. Online
    [IrishSetter] /// LADA
    Peut etre qu'il y a une option dans GTA pour le régler sur Dolby
    [IrishSetter], 29 Janvier 2010
    #6
  7. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    lol...... C une PS3 de marque Apple ??
    Fist, 30 Janvier 2010
    #7
  8. Online
    [IrishSetter] /// LADA
    ?!? !
    [IrishSetter], 31 Janvier 2010
    #8
  9. Offline
    GUMBAL 1337
    oui dsl, je change de section
    GUMBAL, 31 Janvier 2010
    #9