1.7 mbits?????

Discussion dans 'Réseau, Wifi' créé par BLun-, 1 Mai 2003.

Statut de la discussion:
Fermée.
  1. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    Ou c moi ki n'est rien compris, ou alors il mont bien eu... fin jen sai rien... mais vouala:


    Chez mes parents: wez-velvain, piti village de brunehaut en hainaut, pres de tournai.
    L'adsl tourner sans prob a 3.3 mbits

    Chez moi: tournai centre
    Je suis a 1.7 mbits, et jai du mal a me connecter, je dois relancer la connection deux ou trois fois avant detre connecter...

    Ya un blème chez sky, mon pc broute le ****, ou c'est moi ki fait une mauvaise manoeuvre (etant dis que cela esty tres possible vu mon manque d'experience dans le domaine informatique...)


    Merci d'eclairer ma lanterne, sans non plus que vous vous preniez pour des lumiéres... :D (allez je retire la derniere phrase, eclairez moi!!!!!!!!)
    merci beaucoup les gens!
    BLun-, 1 Mai 2003
    #1
  2. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    :cry:
    BLun-, 1 Mai 2003
    #2
  3. Offline
    DUke- Touriste
    Un conseil téléphone au dérangement chez Belgacom et demande qu'il fasse un test de signal sur ta ligne comme ça si il te dise que c'est ok on peut déja éliminer la couche physique. Si il te dise que le signal est trop faible, ça veut dire qu'il y a une couille au niveau de tes infrastructures téléphoniques, la il faudra voir avec eu.


    Pour moi le problème doit se situer là, c'est très rare que ca soit le pc qui bride une connection, p e le modem, as tu déja essayer un autre modem???
    DUke-, 1 Mai 2003
    #3
  4. Offline
    Vinchy Touriste
    Bah j'avais un problème similaire, je n'étais jamais connecté en 3,3mbits mais en 1,8 , 2,2 , parfois 2,5 et j'étais déconnecté 10 fois par jour au moins (chaque fois en war :s) ... le problème vient du fait que mon habitation est située trop loin du central téléphonique sur lequel je suis raccordé (+/- 6km)
    J'ai demandé à Skynet de me repasser en 1,1mbits et mtnt je n'ai plus aucun problème de déconnexion
    Vinchy, 1 Mai 2003
    #4
  5. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    nan... jen ai po en stock...

    kelkun ma di, que, tu m'aimais encore... Arf nan cpa ca

    On ma di ke cetai peutetre paske javai bocou DL, et kil diminue si ca arrive.. .c vrai?

    Je sonnerai demain.. .AAAAAAH c fonctionnaire msieur!!
    BLun-, 1 Mai 2003
    #5
  6. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    En etan situer en centre ville (je veu dire sur les boulevards, pas sur la grand place) ca metonnerai ke je soi tro loin dune centrale.. .enfin, pitet ke...
    BLun-, 1 Mai 2003
    #6
  7. Offline
    La Poubelle Elite
    Tu as mis les derniers drivers belge téléchargeable chez belgacom/skynet. (v1.4)

    Le eicon diva ADSL est foireux sans ces drivers en tous cas



    Lien driver
    La Poubelle, 1 Mai 2003
    #7
  8. Offline
    Vinchy Touriste
    Négatif, ta vitesse apparente reste à 3,3mbits, mais bien évidemment tu n'es plus qu'en ISDN 64k...
    Vinchy, 1 Mai 2003
    #8
  9. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    ah je ne savai po... je dl , et je di koi
    BLun-, 1 Mai 2003
    #9
  10. Offline
    Reload motard casqué
    heu ouais, si tu dépasses ton quota, ils diminuent ta vitesse...
    Reload, 1 Mai 2003
    #10
  11. Offline
    Vinchy Touriste
    Edite ton lien comme je viens de le faire dans le reply car tu chamboule tout le layout :?
    Vinchy, 1 Mai 2003
    #11
  12. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    cpa possible... fo pomper a mort pour depasser 10g...


    Moi je DL ke des chansons et des .avi cs... est-ce possip????
    BLun-, 1 Mai 2003
    #12
  13. Offline
    dRex Xaxaxa
    tu laisse hlsw ouvert en permanence ? alros oui mais on est le 1er du mois donc aujourdh'ui tu dois tourner pelin pot
    dRex, 1 Mai 2003
    #13
  14. Offline
    Reload motard casqué
    je ne downloade plus de mp3 et de vidéos depuis des lustres, et j'arrive quand même à faire 5-6Go de traffic par mois.... maintenant, rajoute tes fichiers et tu arrives au compte juste...
    Reload, 1 Mai 2003
    #14
  15. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    hé bin nan... et c koi hlsw??? (lol) c vrai je connai po...
    BLun-, 1 Mai 2003
    #15
  16. Online
    H@des ex membre
    pt1 petage de layout c moooche :roll:
    H@des, 1 Mai 2003
    #16
  17. Offline
    Pouls Touriste
    G le meme probleme!!! c trop lourd! suis rarement arrivé a 3.3
    Pouls, 1 Mai 2003
    #17
  18. Offline
    BLun- y u do dis
    Equipe GamerZ.be
    mais jy etai a 3.3, etmainan, 1.7... c rabatte!!
    BLun-, 2 Mai 2003
    #18
  19. Offline
    DUke- Touriste
    COmme je l'ai dit plus haut, mais certain préfère croire que c'est leur drivers ou attendre une solution du père noel.... :D

    Téléphoné à Belgacom et demander leur de faire un test de signal, vous serez fixé! C'est Gratuit, ça se fait en 5 min, suffit de sonner au dérangement y vous aiguilleront...

    Il est tout à fait possible que ça soit un bête morceau de cable dans votre baraque qui soit totalement sur naze :wink:
    DUke-, 2 Mai 2003
    #19
  20. Offline
    DUke- Touriste
    Les centrales ne sont pas nécessairment dans le centre ville :wink: Tant à pas mal qui sont décentrées, puis les réseaux des centres villes ne sont pas nécessairement les plus perfomants et les plus fiables vu que ce sont les premiers à avoir été installé, certaines installations dans les habitations sont totalement pourrave...
    DUke-, 2 Mai 2003
    #20
Statut de la discussion:
Fermée.