32Ko/s au lieu de 3.3Mb/s... HELP

Discussion dans 'Réseau, Wifi' créé par Gore Beauty, 1 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Gore Beauty Elite
    Avez vous le même prob ?

    (Déconnexion intempestive) et quand je reconnecte, il est à 32ko/s.

    Non, je n'ai pas déjà épuisé mon quota.

    J'ai branché le modem sur 2 PC différents et c'est kifkif.

    Au secours

    J'ai rebooté et idem -> 32 Ko/s
    Gore Beauty, 1 Novembre 2003
    #1
  2. Offline
    Marco [HOONIGAN]
    titre ??
    Marco, 1 Novembre 2003
    #2
  3. Offline
    The Shaman Elite
    Quelle région?
    The Shaman, 1 Novembre 2003
    #3
  4. Offline
    CiDoUm ListMinut.be
    Quelle connection ? :)
    CiDoUm, 1 Novembre 2003
    #4
  5. Offline
    Carambar He once forgot how to cry
    Carambar, 1 Novembre 2003
    #5
  6. Offline
    CiDoUm ListMinut.be
    CiDoUm, 1 Novembre 2003
    #6
  7. Offline
    Gore Beauty Elite
    Gore Beauty, 1 Novembre 2003
    #7
  8. Offline
    hehe PANCAKE !
    Il ne te reste plus qu'à tanner les couilles de belgacom (0800 23451 si ma mémoire est bonne) :D
    ça leur fera sûrement plaisir (et c'est gratos en plus :wink: )
    hehe, 1 Novembre 2003
    #8
  9. Offline
    Carambar He once forgot how to cry
    Désolé :p . Il me semble qu tu n'est pas le seul à éprouver ce problème. Comme l'indique Hehe, la meilleure chose à faire serais de contacter BC car c'est leur côté que ca coince.
    Carambar, 1 Novembre 2003
    #9
  10. Offline
    Gore Beauty Elite
    Fais chier SkynetEn progrès, ce matin je suis à 64 Ko/s


    :evil: :evil: :evil: :evil: :evil:


    Fais chier Skynet
    Gore Beauty, 2 Novembre 2003
    #10
  11. Offline
    Zwane Elite
    JE SUIS CERTAIN QUE SKYNET A FAIT EXPRES de te diminuer hein....

    tous les matins les employer arrivent et regarde les dossiers en essayant de trouver le pigeon du jour qui sera déconnecté et blazé dans sa bande passante.....

    quelle dure réalité :-(
    Zwane, 2 Novembre 2003
    #11
  12. Offline
    Azinou Ancienne LV
    :D :D :D :D :D :D :D :D :D
    XPTDR, mais lol quoi :D
    sinon fone leur, ils aiment ca, les hotlineurs de belgacom :p
    Azinou, 2 Novembre 2003
    #12
  13. Offline
    PunkDeLuxe condom
    Pas de probs ds la région du 010 :D

    Mais moi ils m ont fait passer en 1.1 paske soit disant le cable de la rue ne serait pas d'assez bonne qualité pour supporter le 3.3 ...
    PunkDeLuxe, 2 Novembre 2003
    #13
  14. Offline
    Matsuto Elite
    moi 010 :D et 3.3 ... :D :D :D pas de prob a signaler a part ce putin de quota de 10 giga... :evil: :evil: :evil: :evil: :evil:



    desque les problemes sont regler chez adsl2fit je change.... a moi le 4mb/s en dl et le 256kb/sec en up :D :D :D :]
    Matsuto, 2 Novembre 2003
    #14
  15. Offline
    Gore Beauty Elite
    Le prob c'est que c'est dimanche et le service technique est en congé :cry: :cry: :cry: :cry: :cry:
    Gore Beauty, 2 Novembre 2003
    #15
  16. Offline
    elixiR Elite
    essai d etre patient :p
    elixiR, 2 Novembre 2003
    #16
  17. Offline
    Azinou Ancienne LV
    pas graf, prepare les injure que tu vas lacher :]
    Azinou, 2 Novembre 2003
    #17
  18. Offline
    Gore Beauty Elite
    Enfoiré va :D :D :D

    Tu m'as bien fait rire mais c'est chiant, 3 minutes pour afficher une page pfffffffffffff
    Gore Beauty, 2 Novembre 2003
    #18
  19. Offline
    ltaliq Touriste
    L'impression que chez moi wanadoo/tiscali a pas enlevé la limite de vitesse dl en ce debut novembre :?
    ltaliq, 2 Novembre 2003
    #19
Statut de la discussion:
Fermée.