[7800GT] probleme sous 3dmark2005

Discussion dans 'Hardware, matos' créé par lesk8vaincra, 10 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    SkankerS Groove Master
    M'etonnerai que le probleme vienne de là,tu aurai des ennuis dans d'autres jeux mais .... on sais jamais ! Ya des fois faut même plus chercher a comprendre :D

    Fréquence de base ou Overclockée (pas tres utile,même de base tout passe a 100% :D) ! ? !
    SkankerS, 11 Décembre 2005
    #21
  2. Offline
    non overclockée. Mon proco est maintenant a 2396 Mhz au lieu de ses 1800 de départ. Ma ram est a 199.5 Mhz (désynchro donc)
    lesk8vaincra, 11 Décembre 2005
    #22
  3. Offline
    SkankerS Groove Master
    Et avec ton CPU aux fréquences de base tu a fait le test ? Le probleme viens p-e de là plutot que de ta carte ..

    Tu a quoi comme score au niveau de la carte graphique (il faut afficher les détails a la fin du test) pour voir si c'est pas ton score CPU qui diminue le score général !
    SkankerS, 11 Décembre 2005
    #23
  4. Offline
    [@]_ Ouroboros
    salut j'ai quasi la même config que toi :
    opteron 146 non overclocké
    asus 7800GT (drivers 81.95)
    dfi lanparty sli-dr expert

    et score de 6700-6800 à 3DMark2005

    aucun problème !

    Donc faudrait que tu la testes sur une autre machine, ou que tu vérifies la stabilité de ton overclocking peut-être, etc.
    [@]_, 11 Décembre 2005
    #24
  5. Offline
    woomZ Pok3r L33T
    Moi avec ma 6600 GT MSI , j ai un score de 2636, est ce normale??
    CONFIG PC :
    athlon 3500+
    HDD raptor 36 giga
    HDD 160 giga ide
    1giga ram 400mgz kingston
    alim 650W Qtec
    Graveur DVD pionner
    woomZ, 11 Décembre 2005
    #25
  6. Offline
    SkankerS Groove Master
    Baaaaaaaaaaaah stop avec vos scores ...

    Pour ceux qui veulent des reperes,des scores sur matbe avec ou sans oc de pas mal de cartes ! ca vous aiguillera !

    [IMG]
    SkankerS, 11 Décembre 2005
    #26
  7. Offline
    bon j'ai remis mon FSB a 200, donc proco a sa frequence d'origine, et ca n'a rien changé...

    snifouille
    lesk8vaincra, 13 Décembre 2005
    #27
  8. Offline
    Noir Never forget who i am !
    Reste avec ton probleme et le jour ou tu te décidera à formater (pour un autre probleme), tu verras bien si ça le fait tjs.

    Petite question: Tout comme les cartes mère agp, existe-t-il des pilotes PCi-E pour les cm?

    Exemple: les drivers AGP, IDE, Lan etc pour cm.

    On sait jamais ..
    Noir, 13 Décembre 2005
    #28
  9. Offline
    SkankerS Groove Master
    Aucune idée franchement ! J'en ais pas pour ma Asus en tout cas et chez Gigabyte non plus ! mais certaines cartes mere en ont p-e besoin (pas du installer l'AGP sur ma MSI ! mais sur ma Asrock bien)
    SkankerS, 13 Décembre 2005
    #29
  10. Offline
    Tetsuya ...
    lol, je pète le score de la 5950 Ultra oc avec ma 5900xt oc également... 6725 à fond sur 3dmark03 :D
    Tetsuya, 13 Décembre 2005
    #30
Statut de la discussion:
Fermée.