ADSL connection couper

Discussion dans 'Réseau, Wifi' créé par Furby, 4 Janvier 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Furby ex membre
    Salut les gars voilà
    je sais pas se que c'est mais c'est lourd

    je suis sur internet et op connecting prob
    je sors je regarde une page internet
    et elle ne souvre pas plus de connection non plus par msn !
    plus rien et le pire c'est qu'il ne marque pas
    "cable réseau débranché" ou autre

    bref cela pendant 10 min
    aujourd'hui 20 min ...
    je dois casi à chaque fois redémarrer mon PC


    plz aidez moi

    PS ma connection est par réseau ... :roll:
    Furby, 4 Janvier 2003
    #1
  2. Offline
    TrunK 공지글
    j'ai le meme prob que toi furby.

    J'ai des prob dans cs, il monte a 80 de loss puis probleme connection ensuite je vais sur une page internet et la pendant 10 min detection des parametre proxi.

    Alors j'ai expliqué mon cas a la centrale et il mon di que depuis la 3.3, la ligne a du mal a la supporté donc retournez a la 1.1 :shock:
    TrunK, 4 Janvier 2003
    #2
  3. Offline
    Exta out of levels
    meme chose pour moi ,,, sur mouscron...
    Exta, 4 Janvier 2003
    #3
  4. Offline
    Ventilo Elite



    héhé mettet va kes tu as encore fait ????


    ton téléphone il fonctionne bien ??????

    g eu +- le même problème mais belgacom a ouvert le troitoire lol zon fait plein de trou dans la rue maintenant mais ca fonctionne :)
    Ventilo, 4 Janvier 2003
    #4
  5. Offline
    DevilsAngel ex membre
    mdr
    DevilsAngel, 4 Janvier 2003
    #5
  6. Offline
    Ventilo Elite

    kel chance de la neige lol, ici de l'eau de l'eau et des trous
    Ventilo, 4 Janvier 2003
    #6
  7. Offline
    Nicool_ Motherfucker
    Moi j'ai tout qui pompe dans tous les côtés et no prob :]

    Mais j'avais ce genre de problèmes avec les pages aussi pendant la semaine (mais pas de déconnexions), appremment maintenant c'est rétabli !
    Nicool_, 4 Janvier 2003
    #7
  8. Offline
    hehe PANCAKE !
    ce sont les DNS qui sont attaqués...

    ce n'est pas la 1ere fois et surement pas la dernière
    hehe, 4 Janvier 2003
    #8
  9. Offline
    XaD- ex membre
    moi c'st lent lent lent bref skynet SuX :p
    XaD-, 4 Janvier 2003
    #9
  10. Offline
    TrunK 공지글
    Tu sais dévelloper héhé please??
    Du piratage?
    TrunK, 4 Janvier 2003
    #10
  11. Offline
    XaD- ex membre
    moi j'ai plein erreur de page 502 erreur dns ca vient skynet ou site ? :?:
    XaD-, 4 Janvier 2003
    #11
  12. Offline
    Ashishin Ashiiiiiiiiiiiiiiiii
    moi see nick.
    Ca fra pas dmal.Aiffaiffaisse.
    Ashishin, 4 Janvier 2003
    #12
  13. Offline
    [T61] Steve Zissou
    je sais pas si c'est le meme que vous mais je suis ds la région de tournai et depuis hier ou avant hier, après +/- 20 min ma connexion se coupe, mais l'icone de connexion reste, je fais deconnexion, et j'essaye de relancer la connexion, mais ca marche pas, le seul moyen pour moi c'est de rebooter et là connexion veut bien se faire, mais jamais pour longtemps :x :x
    [T61], 4 Janvier 2003
    #13
  14. Offline
    Ventilo Elite
    Bien moi j'avais des pertes pendant 10 à 30 min de temps en temps mais c t un problème de cable dans la rue même le téléphone ne fonctionnais pas bien (plein de parazit coupure...)


    j'avais fait un ping sur l'ip du serveur :


    R‚ponse de 217.136.144.1ÿ: octets=32 temps=17 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=16 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=16 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=16 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=15 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=20 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=20 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=19 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=19 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=19 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=18 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=19 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=2298 ms TTL=64
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    D‚lai d'attente de la demande d‚pass‚.
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=3208 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=409 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=15 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=19 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=19 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=19 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=18 ms TTL=64
    R‚ponse de 217.136.144.1ÿ: octets=32 temps=18 ms TTL=64
    Ventilo, 4 Janvier 2003
    #14
  15. Offline
    XaD- ex membre
    moi le ping pour jouer est tjrs impec c'st juste pour surfer :/ certaine page ca va mais d'otre pire ke le 56 k!!!!!!!!!!!!!!!!!!!!!!!!!!!
    XaD-, 4 Janvier 2003
    #15
  16. Offline
    hehe PANCAKE !
    quand tu attaques les DNS, tu pètes tout le réseau (enfin une partie du réseau)
    les DNS servent à gèrer les adresses internet

    tu attaques le DNS qui gère, par exemple, gamerz.be et ensuite tu ne sais plus accéder à gamerz.be ou alors ça a du mal parce que tu as bousillé les tables de routage,...
    en gros, c'est un truc du style (j'ai eu un seul cours de réseau, je ne suis pas expert)
    hehe, 4 Janvier 2003
    #16
  17. Offline
    0ld Cr0w Elite
    j ais le meme prob je ne savais ouvrir que skynet la maintenat ca a marche et heureusement je me demandais si c etait pas mon reseaux qui foirait j allais tout demonter ouf je suis pas le seul :D :D :D
    0ld Cr0w, 4 Janvier 2003
    #17
  18. Offline
    hoho ex membre
    Moi le gars je l'attrape en train de faire çà je lui passe sa tête en dessous de la tondeuse et on n'en parle plus... (moi aussi internet est super lent today)
    hoho, 4 Janvier 2003
    #18
  19. Offline
    hehe PANCAKE !
    je reconnais là tes manières subtiles...
    et c'est moi qu'on traite de gros bourrin...

    note que j'approuve cette méthode :D
    hehe, 4 Janvier 2003
    #19
  20. Offline
    Iznouille Poulidor
    Moi c'est lent, il ne trouve pas la moitié des sites que je lui demande, et quand je veux jouer à cs, je fait play online et puis ca repond plus... comme quand j'esaie de jouer a cs en oubliant de me connecter a internet d abord.
    Iznouille, 4 Janvier 2003
    #20
Statut de la discussion:
Fermée.