Adsl : Disconnection

Discussion dans 'Réseau, Wifi' créé par Volcans, 27 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Volcans Elite
    kelkun c pas comment reparer le probleme suivant :

    ma connection ADSL se coupe assez souvent
    et licone du modem de le systeme tray devien jaune

    jpense ke sa le fait seulement kan je veu uploader ...

    c pas super koi

    si vous savez maider
    ty
    Volcans, 27 Juin 2003
    #1
  2. Offline
    Volcans Elite
    perssone c pk.??
    Volcans, 27 Juin 2003
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    pas moi
    admix, 27 Juin 2003
    #3
  4. Offline
    BelZe *
    j avais ca tt le temps avant !

    g mi les derniers MAJ des drivers et now ca va nikel ;)
    BelZe, 27 Juin 2003
    #4
  5. Offline
    Volcans Elite
    ha oki
    jve voir apres sa
    Volcans, 28 Juin 2003
    #5
  6. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    ué moi ca fait a peu pres le meme genre de truc
    d un coup les pages html s ouvrent plus pis j essaye de changer le status msn et ca va plus
    la connection secoupe maisl icone de connexion a internet est tjrs la ( pur windows la conection est nikel ) alors je deconnecte j atta unpeu et je renumerote
    si j atta pas lors de la numerotation il fait ' verification du nom et du mot de pass' indefiniment :?
    Lagwagon, 28 Juin 2003
    #6
  7. Offline
    Azinou Ancienne LV
    bug?
    Azinou, 28 Juin 2003
    #7
  8. Offline
    Hulk :v
    DRivers sur skynet sinon ca foire trop souvent...je crois...
    Hulk, 28 Juin 2003
    #8
  9. Offline
    Shady Touriste
    Si sa devien jaune, c ke tu perd la syncro le meilleur moyen c de sonner chez skynet et leur demander de fix le prb
    Shady, 28 Juin 2003
    #9
  10. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    moa suis un wanadoooooo et j ai droit a 15 go par mois ( meme si je descend a du 64 k a partir de18 go )
    et j ai un ping egal voir inferieur au votre :D
    Lagwagon, 28 Juin 2003
    #10
  11. Offline
    Patounet PaW
    si tu as un modem USB, c'est probablement le classique probleme d'alimentation.............il faut soit virer les autres peripheriques USB :) ou acheter un Hub USB alimenté
    Patounet, 28 Juin 2003
    #11
  12. Offline
    medleouf Touriste
    tu es peut etre loin du serv , j ai un pote qui habite a 4-5 km du serv , en passant a 3.3 il etait svnt coupé, il a demandé pour revenir a 1 et mnt c est nickel
    medleouf, 28 Juin 2003
    #12
  13. Offline
    Switch Elite
    Le mien plante dès que Kazaa veut UL et dès qu'on ul trop ... il désynchro aussi ... aucune solution trouvé si ce n'est que je me suis acheté un Speedtouch home :oops:
    Switch, 28 Juin 2003
    #13
  14. Offline
    TRUNK70 ex membre
    to pote ce serait pas un certain polak??? :D
    TRUNK70, 29 Juin 2003
    #14
  15. Offline
    TRUNK70 ex membre
    c'est pas un propos raciste espece de fou!!!!! ca s'apelle un nickname (au cas ou tu ne connais pas) et j'ai écris ca pour savoir si POLAK est un pote que nous avons en commun,en plus ma femme est d'origine polonaise alors ne parle pas sans savoir!!!! Si moi je suis raciste alors c'est la fin du monde!!!!!!!!!!!!!!
    TRUNK70, 30 Juin 2003
    #15
Statut de la discussion:
Fermée.