Adsl hyper lent, bruit atroce sur la ligne

Discussion dans 'Réseau, Wifi' créé par Elian, 16 Mai 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Dites... J'ai aussi un méga stuut.

    Connecté chez Dommel depuis 3 jours, depuis 2 jours j'ai une vitesse de download de +- 20 ko/sec maximum. Le premier jour, c'était nickel. J'ai déjà désinstallé la carte réseau, au cas où, mais ça n'a rien changé, j'ai laissé le modem/routeur débranché toute la nuit, rien de changé.

    Comme je découvre seulement l'adsl, j'ai pas trop d'idée de comment ça marche ce routeur Philips. (6600SNA)

    Ps : je suis raccordé via RJ45, c'est donc pas le wifi qui couillerait, vu qu'il est off.

    Need backup ! J'appuie donc sur le F1 du clavier GamerZ !
    Elian, 16 Mai 2008
    #1
  2. Offline
    tqz_ Elite
    téléphone à la hoteline si ils en ont une...

    mieux vaut parfois rester ou l'on est ...
    tqz_, 16 Mai 2008
    #2
  3. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    hqhq

    J'vais surement rester chez ces voleurs de Telenet tiens...
    Elian, 16 Mai 2008
    #3
  4. Offline
    J'ai eu des décos pendant 3-4 jours, environ 2 semaines après être passé chez dommel.J'ai envoyé un mail auquel on m'a répondu le jour d'après et ça c'est arrangé...

    Depuis, AUCUN problème! Ping toujours aussi bas que chez Belgacher, débit identique (alors que BGC dit avoir une connection à 4,6mb-4,2effective- et dommel à 4...).

    le mieux, un coup de fil à l'hotline...

    edit: je vois que tu as un modem/routeur philips, dans "ADSL SETTINGS", regarde les noise margin et attenuation et poste les.

    Mon oncle a eu le même genre de problèmes que toi (chez BGC) et ça venait simplement de son routeur/modem qui était mort... des débits de merde début, puis des décos toutes les 3 minutes.
    Alucard, 16 Mai 2008
    #4
  5. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    J'viens de regarder ces trucs oui, je ne savais absolument pas ce que c'était il y a 3h de cela, je découvre sur le tas, et j'ai donc aucune idée des valeurs "idéales".


    # Data Rate:
    Actual Data Rate

    Up Stream 512 (Kbps.)
    Down Stream 640 (Kbps.)


    # Operation Data / Defect Indication:

    Noise Margin
    UP = 26 dB
    DOWN = 17 dB

    Attenuation
    UP = 18 dB
    DOWN = 21 dB


    Par contre y'a un tableau avec un résumé d'erreurs :

    Fast Path CRC Error

    Near End Indicator 1
    Far End Indicator 4
    Elian, 16 Mai 2008
    #5
  6. Offline
    pour ce qui est de ta ligne, ça a pas l'air mauvais du tout... les erreurs ne sont pas nombreuses (bien qu'idéalement, tu devrais dire aussi depuis combien de temps tu n'as pas reboot le routeur...) mais malheureusement, il synchronise bien trop bas.

    Downstream de 640... chez moi j'ai 4640 (la valeur normale quoi).

    Bref, cépabon !
    Alucard, 17 Mai 2008
    #6
  7. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    j'ai foiré le copié-collé :D y'a un 4 devant, sinon j'aurais bien entendu repéré la couille ;)
    Elian, 17 Mai 2008
    #7
  8. Offline
    oula :-D

    ben alors, aucune idée... ptête un blême du pc ? ou bien la partie routeur qui foire...

    chouette l'informatique, hein ? :D
    Alucard, 17 Mai 2008
    #8
  9. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    J'ai testé un second pc via un autre RJ45, même vitesse de pointe en down (alors qu'en up, j'suis à 50ko/sec :-() Et via wifi, même vitesse de down :-(

    J'vais tenter de trouver un autre cable entre la prise et le routeur, qui sait...
    Elian, 17 Mai 2008
    #9
  10. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Eventuellement, si un bruxellois à un routeur à prêter pour un test de 5 minutes...
    Elian, 17 Mai 2008
    #10
  11. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Alors, j'ai du neuf. Et j'vois pas comment arranger ça. J'ai un bruit affreux sur la ligne téléphone, on entend à peine la tonalité, cachée derrière les parasites. Mais une fois que je retire le cable qui va vers le modem, nickel...
    Elian, 18 Mai 2008
    #11
  12. Offline
    Kanu Elite
    Si ya pas de prob de ligne physique cest ton Filtre adsl à 100% qui foire sur...

    - Vérifie que tu en a bien un de placé sur chaque prise téléphonique UTILISé
    - Change ton filtre si tu en as un autre de dispo sur autre prise ou ds un colis modem etc...

    ++
    Kanu, 18 Mai 2008
    #12
  13. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Niou modem : Philips 6500 (le noir donc)

    Filtres placé sur chaque téléphone, nouveau rj11, et tadaaaa ça marche.
    Elian, 19 Mai 2008
    #13
  14. Offline
    Amuse-toi bien avec ta connec' dommel (à ce propos, netconnect ?) !

    Je suis chez eux depuis novembre dernier je crois, aucun problème à par les décos constatées au début...

    Les newsgroups gratos (qui marchent du tonnerre, 420kb/s constants) avec une rétention de 200jours, le quota (laisse tourner la nuit et tadaaaa, 200gb de quota ! ) et le ping identique à bgc.

    Que du bonheur !
    Alucard, 20 Mai 2008
    #14
  15. Offline
    DUke- Touriste
    Essaye de faire un test croisé avec tes filtres. Le bruit sur la ligne provient dans 90% des cas d'un filtre défectueux. Essaye de l'isoler et de le remplacer.
    DUke-, 20 Mai 2008
    #15
  16. Offline
    C'est déjà d'actualité depuis quelques temps, mais j'étais pas au courant... dommel rajoutera à son offre des packs de vitesse, à 9 et 12 mb à partir du mois de juillet.

    Aucune idée du prix, mais ça pourrait être intéressant en attendant les offres ADSL 2 sur BXL.
    Alucard, 21 Mai 2008
    #16
Statut de la discussion:
Fermée.