aide auto allumage ecran !

Discussion dans 'Hardware, matos' créé par Actarus, 1 Juin 2015.

  1. Offline
    Actarus Elite
    Bonjour je possédè 2 moniteur brancher en HDMI ( Samsung 27" LED - S27D590CS ) mon problème est que a chaque démarrage de mon pc les moniteur ne s’allume pas automatiquement je dois les allumer manuellement en les éteignent a l'aide du joystick pour pouvoir les ré allumer je posede deux autre modèle qui sur le même pc s'allume au démarrage merci de m'aider .
    Actarus, 1 Juin 2015
    #1
  2. Online
    Joon Squadeur.
    Hello! Souvent, cela vient de l'HDMI mal connecté ou de mauvaise qualité.

    Ici, j'ai fait le test avec un HDMI 1.4 mauvaise qualité et un HDMI 1.2 super qualité, j'ai le même soucis.

    Essaye peu être un écran avec un autre câble HDMI.
    Joon, 1 Juin 2015
    #2
  3. Offline
    Actarus Elite
    Salut et merci pour ton conseille mais je n'avais pas ce problème avant avec mes autre écran ce son les câbles d'origine samsung normalement de bonne qualité ? pendent un laps de temps quand la led de tension de l'écran clignote et que je rallume mon pc les écran s'allume normalement mais quand le pc est couper de puis un moment les led ne clignote plus et reste fixe la les écran ne s'allume plus au démarrage ?
    Actarus, 1 Juin 2015
    #3
  4. Offline
    h.lecter The Cannibal
    tu as mis "input" sur "auto"?
    h.lecter, 3 Juin 2015
    #4
  5. Offline
    Actarus Elite
    salut le input ce trouve ou je ne comprend pas ? :oops:
    Actarus, 4 Juin 2015
    #5
  6. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Pour moi c'est un réglage de l'écran. Regarde dans le menu de paramètres si tes écrans qui ne fonctionnent pas sont configurés comme ceux qui fonctionnent.
    Lagwagon, 4 Juin 2015
    #6
    eGm_ aime ça.