[AIDE] Configurer Wifi ?

Discussion dans 'Réseau, Wifi' créé par Tavar3s, 8 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Tavar3s Touriste
    Ca va faire deux bonnes années que j'utilise le wifi chez moi... J'utilisais un routeur Linksys et un récépteur Linksys et tout ce passait parfaitement !

    Aujourd'hui, j'ai formaté le pc qui se connectait au wifi à l'aide de l'antenne... Mais entre temps j'avais changé de routeur pour un D-Link vu que le Linksys avait grillé... Sur le second Pc je n'avais rien changé vu que ca fonctionnait parfaitement...

    Mais la j'ai tout essayé pour configurer le deuxieme pc qui vient d'être formaté mais je n'arrive à rien :/

    J'ai utiliser le guide fourni avec mon routeur D-Link et rien n'est expliquer :/

    Merci d'avance
    Tavar3s, 8 Juillet 2005
    #1
  2. Offline
    Tavar3s Touriste
    Mon routeur :

    D-Link 624+
    Tavar3s, 8 Juillet 2005
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    quand je veux pas me casser la tete je met tout en full auto et ca marche
    admix, 8 Juillet 2005
    #3
  4. Offline
    Tavar3s Touriste
    Sur mon second pc je fais comment ? J'ai aucun programme à installer avec mon routeur :/

    Sur celui-ci je lance le navigateur et je tappe une ip :/
    Tavar3s, 8 Juillet 2005
    #4
  5. Offline
    zoheir cvm.mangaleet()
    tu dois configurer ta connection adsl dans ton routeur(en tapant son adresse ip), suis les instructions du manuel(tu le trouveras sur le site du constructeur)...
    comme paramètres tu devras mettre ceci:
    ppoe llc
    vpi : 8
    vci : 35
    zoheir, 8 Juillet 2005
    #5
  6. Offline
    Orime Elite
    *desole*
    Orime, 8 Juillet 2005
    #6
  7. Offline
    Tavar3s Touriste
    Tout ca c'est fait :/

    Mais sur le second Pc je fais quoi ?

    Orime, je sais bien... Vais te répondre
    Tavar3s, 8 Juillet 2005
    #7
  8. Offline
    zoheir cvm.mangaleet()
    installe netstumbler sur l'autre pc et regarde si tu captes un quelconque signal...
    zoheir, 8 Juillet 2005
    #8
  9. Offline
    Tavar3s Touriste
    J'essayerai demain ;) merci pour l'info :))

    Je vous tient au courant ;)
    Tavar3s, 8 Juillet 2005
    #9
  10. Offline
    Tavar3s Touriste
    Oui Oui, je capte bien le bon signal mais y a un petit cadenas à coté :/
    Tavar3s, 9 Juillet 2005
    #10
  11. Offline
    ImMorT4L Touriste
    C'est surement ta clé WEP qui est activée ;)

    Faut que tu l'introduise des deux côtés (AP et client(s) ) pour que le chiffrage - déchiffrage des données puisse se faire :D

    Tu peux la connaître en regardant dans ton AP via le PC qui y a accès :wink:

    Va voir dans mon tuto => Configurer son Wireless, tu sauras directement ce qu'il faut mettre et où le mettre :)
    ImMorT4L, 9 Juillet 2005
    #11
  12. Offline
    Tavar3s Touriste
    Je vais voir ca Immortal !

    Un tout grand merci :D
    Tavar3s, 9 Juillet 2005
    #12
  13. Offline
    Tavar3s Touriste
    J'ai ma clé Wep 128 bits sur ce pc ci...

    Mais sur le second pc, je la rentre ou ? :/
    Tavar3s, 9 Juillet 2005
    #13
  14. Offline
    Tavar3s Touriste
    Help :/
    Tavar3s, 9 Juillet 2005
    #14
  15. Offline
    zoheir cvm.mangaleet()
    Tu dois avoir certainement un soft qui gère ta carte wifi, dans celui-ci tu pourras configurer le cryptage...

    Sinon il te faudra passer par l'utilitaire de windows, dans les propriétés de ta connection wifi(connections réseaux)

    Au pire des cas désactive le wep dans ton routeur...
    zoheir, 9 Juillet 2005
    #15
  16. Offline
    zoheir cvm.mangaleet()
    J'ai trouvé un petit tuto: ici
    En bas de page on montre comment introduire sa clé wep.
    zoheir, 9 Juillet 2005
    #16
  17. Offline
    Tavar3s Touriste
    J'ai finalement réussi !

    C'était cette saloperie de WIndows LSD3 qui foutait sa merde...

    Merci a tous
    Tavar3s, 12 Juillet 2005
    #17
Statut de la discussion:
Fermée.