ajoute de ram entraine diminution cpU ????

Discussion dans 'Hardware, matos' créé par slide056, 14 Août 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    ok, 2 slots, donc c'est normal que t'aie pas 1,5 Go RAM :p

    sinon, comme le suggère BelZe, t'as vérifié dans les propriétés d'alimentation et/ou BIOS (sous XP, je sais pas trop où vérifier) que ton proco est bien à 100% de ses capacités quand tu faits tes tests ? effectivement sur les portables, les procoesseurs sont configurés pour réduire leur vitesse de fonctionnement quand c'est possible pour économiser de l'énergie
    Jereck, 14 Août 2008
    #21
  2. Offline
    slide056 Elite
    lol je ne m'y connais pas assez en ordi pour savoir ou regarder cela:-(
    slide056, 14 Août 2008
    #22
  3. Offline
    slide056 Elite
    toutes mes températures son élevé . Je ne pense pas que ce soit normal non plus
    slide056, 14 Août 2008
    #23
  4. Offline
    slide056 Elite
    J'ai trouver le problème :p c est la barrette de 256 car quand j ai mis l autre barrette de 256 avec celle de 1 go cela fonctionne
    slide056, 14 Août 2008
    #24
  5. Offline
    BelZe *
    Maintenant, le tout est de savoir si c'est plus intéressant de laisser seulement la nouvelle d'1Go ou de la rajouter à une des anciennes de 256Mo :p
    BelZe, 14 Août 2008
    #25
  6. Offline
    slide056 Elite
    oui ( je vois pas la différence) et de savoir pourquoi tout est dans des températures trop hautes
    slide056, 14 Août 2008
    #26
  7. Offline
    slide056 Elite
    Enfin, merci à tous et surtout à zorrobiwan :=)
    slide056, 14 Août 2008
    #27
  8. Offline
    golog Serie Addict!
    Petite question d'importance quand même.

    Est ce un portable ou un PC de bureau ?

    Quel processeur ? (apparement c'est un double core)

    Utilise plutôt le logiciel Everest pour vérifier tes température, car SpeedFan ne donne pas de nom au température qu'il trouve.

    Si c'est un portable, tes température sont +- normale (car les portables chauffe beaucoup plus vite)

    Si c'est un pc fixe, j'aimerais voir un screen de tes températures avec Everest.
    golog, 14 Août 2008
    #28
  9. Offline
    slide056 Elite
    c est portable
    slide056, 14 Août 2008
    #29
  10. Offline
    slide056 Elite
    donc la temperature du processeur est de 68 °

    température du diode processeur 58 °
    slide056, 14 Août 2008
    #30
  11. Offline
    Perso, je laisserais que la 1Go
    Pour la t°, si tu ne joues pas à l'aprenti-sorcier (overclocking par ex), je toucherais à rien et ne me tracasserais pas
    Pour la fréquence, as-tu le même résultat si tu es sur batterie ou sur alimentation ?
    ZorrObiwan, 14 Août 2008
    #31
  12. Offline
    slide056 Elite
    la fréquence ? avec ou sans le secteur le problème persistait
    slide056, 14 Août 2008
    #32
  13. Offline
    tqz_ Elite
    la fréquence de ton bus s'est mise en sécurité (j'avais souvent ça avec mon athlon, il la baissé de 125 à 100 mhz=> je passé de 1500mhz à 1250 :/). Va check ça dans le bios!
    tqz_, 15 Août 2008
    #33
  14. Offline
    slide056 Elite
    Le problème est revenu<:-S
    Où doit- t- on aller pour changer la vitesse du bus dans le bios (pour moi c'est du chinois lool)
    slide056, 15 Août 2008
    #34
  15. Offline
    golog Serie Addict!
    Tu n'a pas un programme qui gère justement l'utilisation du CPU? genre un programme que tu peux désactiver le Wifi, le port Lan , la luminosité du processeur etc. ?
    golog, 15 Août 2008
    #35
  16. Offline
    leval Gnagnagna
    ptete tout simplement le bus qui c aligner a la vitesse de la RAM as tu bien mit la meme frequence ???

    donne plus de detail sur t'es mémoire :p
    leval, 15 Août 2008
    #36
Statut de la discussion:
Fermée.