alim cramée

Discussion dans 'Hardware, matos' créé par Jazzaman, 30 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Jazzaman Touriste
    salut a tous

    et oui, un soir j'minstalle devant mon ordi qui etait sencé etre allumé, et je le retrouve éteint. j'ai testé la prise, le cable de l'alim,... mais non il ne donne plus aucun signe de vie(pas de led allumée, ni d'ventillateur qui tourne).
    J'ai directement soupsonné l'alim d'avoir cramée, car elle avait quand meme deux HD a alimenter, et en plus l'air y circulait mal vu les tonnes de poussières que j'y ai découvert.

    Maintenant ma question : es qu'autre chose que l'alim peut être endomagé ? je serait assez dégouté si l'ordi ne veut toujour rien savoir apres avoir remplacé cette alim.

    config :
    | COMPAQ PRESSARIO P4 1500GHz
    | 256Mo RAM
    | HD 120GB
    | HD 40GB
    | Alimentation 250watt max
    Jazzaman, 30 Mai 2004
    #1
  2. Offline
    ImMorT4L Touriste
    Nouvelle alim et let's Go :D

    Y a 1/100 de chance que tu ais une autre problème autre part... Ce n'est quand même pas la foudre ??? :roll:
    Pcq là, c'est 100/1 chance alors :?
    ImMorT4L, 30 Mai 2004
    #2
  3. Offline
    Jazzaman Touriste
    Oki merci, je :arrow: au magaasin

    Tien au fait question a part : vous entretenez votre alim de temps en temps ? style l'ouvrir et jarter la poussière ?
    Jazzaman, 30 Mai 2004
    #3
  4. Offline
    ketum Touriste
    simple démontage /dépoussiérage au compresseur :cool:, elle dure +- 1 ans grace a cette méthode :wink:
    ketum, 30 Mai 2004
    #4
  5. Offline
    Jazzaman Touriste
    MDRRR on est dimanche et demain jour férié :roll:
    C'est quoi un compresseur ?
    Jazzaman, 30 Mai 2004
    #5
  6. Offline
    ketum Touriste
    c est un apareil qui propulse de l air sous pression :wink:
    ketum, 30 Mai 2004
    #6
  7. Offline
    Noir Never forget who i am !
    C'est pas aspirer qu'il devrait faire au lieu de propulser de l'air ... car en propulsant de l'air, la poussière partira mais les petites particule de poussière retomberont dessus ... bref l'aspi n'est pas plus mal?
    Noir, 30 Mai 2004
    #7
  8. Offline
    Onefive Freddy Tougaux
    utilise les deux :roll:
    Serieusement tu souffles la poussiere s'en vas et certaine volent et avec l'aspi tu prends celle qui volent c'est tout :)
    Onefive, 30 Mai 2004
    #8
  9. Offline
    nufaN Fou malade
    ca peut etre aussi ta carte mere .. mais ya moins de chance, testes qd meme avec une autre alim pr etre sur :)
    ps: une alim sans entretien ca dur bcp + qu'un an oO
    nufaN, 30 Mai 2004
    #9
  10. Offline
    Noir Never forget who i am !
    Je vois déjà le type souffler et ensuite aspirer avec le manche en l'air les particules de poussières :D (doit être marrant à voir)
    Noir, 30 Mai 2004
    #10
  11. Offline
    Jazzaman Touriste
    si c t la carte mere, la led et le ventillo de l'alim fonctionneraient encore, non ?
    Jazzaman, 31 Mai 2004
    #11
  12. Offline
    djib Elite
    Pas obligé. C'est la carte-mère qui allumes l'alim. Si ta CM est morte à 100% ben y a pu rien qui marches. Comme dis plus haut : test avec une autre alim.
    djib, 31 Mai 2004
    #12
Statut de la discussion:
Fermée.