Alimentation Fortron FSP350-60PN(PF)

Discussion dans 'Hardware, matos' créé par Phaedrus, 7 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Phaedrus Le Touriste
    J'ai recu la fortron FSP350-60PN(PF) avec mon boitier Aopen.
    J'ai été sur un site pour voir combien je consommait de WATT.
    J'en suis à306W.
    Et j'ai remarqué que toutes mes tensions sont à peu près bonnes hormis la 3.3V
    Voici ce que ca donne:

    Vcore: 1.60V Correct
    +12V: 11.80V Un peu bas mais correct
    3.3V: 3.62V Un peu bizarre
    Vcc: 5.01V Correct
    5Vsb: 5.01V Correct

    C'est possible que les composants du PC chauffent si l'alimentation est insuffisante ?
    Phaedrus, 7 Janvier 2005
    #1
  2. Offline
    Cr0k Elite
    Ouaip, j'ai eu le coup. Si t'as pas assez de jus pour faire les ventilos comme il faut, ça va chauffer.
    11.80 c'est un peu bas mais ça va encore (j'étais à 11.65 et j'ai du changé d'alim)
    3.62, ça me semble de trop mais je sais pas si ça peut endommager le matos (j'ai jamais été au dessus, z'étaient tous en dessous)
    Voilà, j'y connais pas grand chose mais je témoigne! :))
    Ciao ciao, à la prochaine.
    Cr0k, 7 Janvier 2005
    #2
  3. Offline
    Phaedrus Le Touriste
    Merci, mais je préfère prendre mes précautions et en acheter une nouvelle pck je trouve que ma carte graphique et mon disque dur chauffent bcp trop !!
    Phaedrus, 8 Janvier 2005
    #3
  4. Offline
    Kuzco El Lama Bazinga!
    tiens, mon cpu est a 50°, si je changeais d'alim ...
    Kuzco El Lama, 8 Janvier 2005
    #4
  5. Offline
    Gh0$T Elite
    C'est bcp 3.62 au lieu de 3.3

    Tu as essayer avec une autre alim ? ou un autre prog ? :s

    ou alors par le bios
    Gh0$T, 8 Janvier 2005
    #5
  6. Offline
    ImMorT4L Touriste
    Si tu es sur AMD, le jus du CPU est pompé sur le 3.3v =>> Ouille ouille ouille... :oops:

    Si tu es chez Intel le jus pour le CPU est pompé sur le 5v, donc ça devrais bien se passer :D

    Pour ton info, le HDD est alimenté uniquement en 5v et 12v :roll: Et donc, ton 3.3v un peu haut ne risque pas de le faire chauffer un poil :roll: :D
    ImMorT4L, 8 Janvier 2005
    #6
  7. Offline
    Gh0$T Elite
    En electronique une sous alimentation peut etre bien foireuse aussi :/
    Gh0$T, 8 Janvier 2005
    #7
  8. Offline
    ImMorT4L Touriste
    Ouais, mais ce ne sont pas 0.2v qui vont faire chauffer le composant au point de le griller... Et les sondes des cartes mères sont aussi précise pour donner les voltages que mon petit doigt :D

    Mon PC "serveur" tourne avec un 12v qui varie de 6-7v à 9v :roll: :D :D :D
    Et je n'ai absolument AUCUN plantage ou problème :D

    Mon voltage sur mon Enermax varie entre 12.20v et 13.3v selon que je sélectionne un réglage ou l'autre sous MBM 5 :roll:
    Réglage prévu pour contrecarrer les mauvais étalonnages des sonde de mobo ;)


    Donc, rien de tel qu'un voltmètre pour mesurer les voltages, on est souvent surpris de voir ce que ça donne :D
    ImMorT4L, 8 Janvier 2005
    #8
Statut de la discussion:
Fermée.