AMD 2600 détecter en 1800..

Discussion dans 'Hardware, matos' créé par gatuzo, 12 Mars 2005.

Statut de la discussion:
Fermée.
  1. Offline
    gatuzo Freak
    Bonsoir,

    Mon prob est le suivant ,
    J'ai mit un amd 2600 dans mon 2eme pc mais il le détecte en 1800...
    Je rentre donc dans le bios et je met 11,5*166mhz pour le 2600 et la le pc boot plus :/
    Superrrrrrr ..

    Config :
    AMD 2600+
    MSI KT4V
    256ddr KINGSTON
    geforce4 mx 460 blaster
    ....

    Help ?
    gatuzo, 12 Mars 2005
    #1
  2. Offline
    Noir Never forget who i am !
    T'as mis la pâte thermique? maj du bios peut être? va voir sur le site de ta carte mère, généralement il faut upgrader son bios.
    Noir, 12 Mars 2005
    #2
  3. Offline
    Vorsarius Yeah well..
    Ta ram est prévue pour fonctionner à quelle fréquence ?
    Vorsarius, 12 Mars 2005
    #3
  4. Offline
    Morday Elite
    slt sa me semble un peu pret normal Les amd 2600+ sont cadencer au alentour de 1800 mhz et sont en bus de 166 mhz
    Donc normalement tous est normal
    Morday, 12 Mars 2005
    #4
  5. Offline
    gatuzo Freak
    Il ne faut plus de pate thermique avec AMD (garantie)
    Je n'ai pas fait de maj bios


    256DDR PC3200 CL3


    Euh ... tu dois pas avoir compris de quoi je parle :^)
    gatuzo, 12 Mars 2005
    #5
  6. Offline
    GUMBAL 1337
    bha oui mon 3.2 (amd 64bits) detecé en 2.2 je crois :wink:
    GUMBAL, 12 Mars 2005
    #6
  7. Online
    ixxeL ex membre
    Bah moa je suis avec AMD 2400+ et j'ai 2000mhz rien de o/c donc il a un prob... :/
    ixxeL, 12 Mars 2005
    #7
  8. Offline
    Noir Never forget who i am !
    Ils veut dire que son AMD 2600 est reconnu comme un ADM 1800+ et pas 1800Mhz

    MAJ BIOS à mon avis.
    Noir, 12 Mars 2005
    #8
  9. Offline
    zoheir cvm.mangaleet()
    jumper?
    zoheir, 12 Mars 2005
    #9
  10. Offline
    gatuzo Freak
    Oui , je cherches une MAJ mais je tombe sur des trucs qui n'ont rien à voir .. je cherches encore et je dis quoi après ;)
    gatuzo, 12 Mars 2005
    #10
  11. Offline
    SkankerS Groove Master
    Peeerdon :shock: pas de papatte entre ventirad & CPU ... ???
    Pour info j'ais un Barton 2600+ et il est cadencé a 1,9Ghz et des poussière :wink: t'as remis le Bios par defaut ? fsb regler ok ?
    SkankerS, 12 Mars 2005
    #11
  12. Offline
    gatuzo Freak
    Héééé non , maintenant il y a un carré de pate thermique coller au rad d'origine , si tu changes de rad , la garantie agit plus chez AMD...
    gatuzo, 12 Mars 2005
    #12
  13. Offline
    SkankerS Groove Master
    a wai ok mwa j'avais pas compris dans le sens pate thermique deja presente sur le ventirad :wink: evidement la .. je pensais que tu disais PAS de pates du tout ! (ouf m'as fait peur :D )
    SkankerS, 12 Mars 2005
    #13
  14. Offline
    gatuzo Freak
    Je commence à perdre patience , rien ne va :evil:
    J'ai téléchargé les MAJ et ca fonctionne pas , il me dis "The chipset isn't supported. Add-in a proper module Or assign one." et ca me lance un genre de BIOS sur windows ... Tout en anglais rien compris , je reboot pour voir si la maj a été , et non il se passer rien :/

    :evil:
    gatuzo, 12 Mars 2005
    #14
  15. Offline
    .Knz Au Pays des merveilles.
    ca s"appelle un pad thermique
    .Knz, 12 Mars 2005
    #15
  16. Offline
    Noir Never forget who i am !
    T'as pris le bon bios au moins...?
    Noir, 13 Mars 2005
    #16
Statut de la discussion:
Fermée.