Arrêt

Discussion dans 'Hardware, matos' créé par [55], 8 Mai 2002.

Statut de la discussion:
Fermée.
  1. Offline
    [55] Elite
    Ca fait 2 fois que mon pc s'éteint en plein milieu d'une partie. En redémarrant, il me dit qu'il vient de récupérer d'une erreur sérieuse...(charabia incompréhensible pour moi dans le journal des erreurs)
    Maintenant Norton internet security ne s'affiche plus malgré le fait qu'il est marqué activé dans les propriétés personnalisées de la barre des tâches.
    De plus il (pc) rame, j'ai l'impression qu'il cherche à ouvrir un programme et qu'il n'y arrive pas (le malheureux)...
    Si vous avez une idée...

    [IMG]

    [IMG]
    [55], 8 Mai 2002
    #1
  2. Offline
    Daioc ex membre
    disque dur seagate 20G par hasard?
    Daioc, 8 Mai 2002
    #2
  3. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    Chipset VIA ?
    Sebulba, 8 Mai 2002
    #3
  4. Offline
    [55] Elite
    non 40 G (je ne connais pas la marque)

    chipset je ne sais pas ce que c'est...
    (Gforce 2)
    [55], 8 Mai 2002
    #4
  5. Offline
    Daioc ex membre
    j'ai eu la même chose avec mon ordi ==> c'est mon disque dur qui commençait à me lâcher.
    Conseil : fais vite un backup, on ne sait jamais!
    Daioc, 8 Mai 2002
    #5
  6. Offline
    [55] Elite
    En fait j'en ai 2 : l'autre est l'ancien (4 G) et quand il redémarre, il vérifie ce disque là.

    Ne serais-ce pas une panne (défaillance en tout cas) de l'alimentation et comment y remédier.
    [55], 8 Mai 2002
    #6
  7. Offline
    Daioc ex membre
    quant tu dis qu'il s'éteint, c'est un freeze, shut down ou reboot?
    Daioc, 8 Mai 2002
    #7
  8. Offline
    [55] Elite
    Comme si on enlevait la prise...

    (ma carte mète ecs elitegroup)
    [55], 8 Mai 2002
    #8
  9. Offline
    Daioc ex membre
    surchauffe du processeur? son ventilo tourne toujours?
    Daioc, 8 Mai 2002
    #9
  10. Offline
    [55] Elite
    oui
    [55], 8 Mai 2002
    #10
  11. Offline
    Daioc ex membre
    t'as pas mis trop de périf internes qui boufferaient trop de watts? (disques durs, dvd, graveur, cartes pci, ...)
    Daioc, 8 Mai 2002
    #11
  12. Offline
    [55] Elite
    Ca c'est possible.

    Disque dur marque maxtor ???
    [55], 8 Mai 2002
    #12
  13. Offline
    Daioc ex membre
    maxtor, jamais eu de prob avec.
    Tu as vraiment besoin du 4 G? Déconnecte-le et essaie, pour voir.
    Daioc, 8 Mai 2002
    #13
  14. Offline
    Ventilo Elite
    Hello.

    t'as besoin d'un ventilo toi!!

    [IMG]
    :D
    Ventilo, 9 Mai 2002
    #14
  15. Offline
    Daioc ex membre
    excellent! :D
    Daioc, 9 Mai 2002
    #15
  16. Offline
    [55] Elite
    J'ai nettoyé le ventilo de la carte vidéo.

    Certaines parties de norton déconnaient.

    Tout est en ordre... merci à tous
    [55], 9 Mai 2002
    #16
  17. Offline
    Actifed 236.443.443
    Quelles parties? ?(
    Actifed, 14 Mai 2002
    #17
  18. Offline
    [55] Elite
    ventilateur plein de poussière

    (petite question pertinente posée par un de mes élèves : vous savez ce que c'est de la poussière exactement ?)
    [55], 14 Mai 2002
    #18
  19. Offline
    [55] Elite
    C'était le ventilo (haro sur le ventilo) qui ne tournait plus sur la carte vidéo...
    [55], 18 Mai 2002
    #19
  20. Offline
    PulpFact Touriste
    La poussiere???
    C'est pa le truc pour laquelle ma mere me fait tjs chier pour que je passe l'aspirateur??? :D
    Nan, je sais pas!
    PulpFact, 18 Mai 2002
    #20
Statut de la discussion:
Fermée.