Attaque Virus Cheval de Troie

Discussion dans 'Windows' créé par [ KL3R ], 21 Janvier 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Zwane Elite
    vous faites comment pour avoir autant d'embrouilles sans rire ? :/

    j'ai aucun anti virus ni firewall et j'ai jamais rien et cela depuis +d'un an , pourtant les sites de boules warez etc... j y vais tout les jours.


    elle a pas un ptit frere qui ferait des conneries sur son pc durant son absence ?

    sérieux une bete install de win xp sp2 et ça doit rouler impec.

    format c: c'est le truc le + con mais lors de ce genre d'ennuis c'est encore le + simple.
    Zwane, 23 Janvier 2007
    #21
  2. Offline
    Noir Never forget who i am !
    Bah faut croire que t'es dieu Zwane, que t'es l'élu d'internet qui ne se chope jamais rien.

    Va savoir!

    Non c'est pas mon genre voyons, j'y connais quedale, je suis une vraie clinche en informatique, désolé ont peu pas être parfait malheureusement :-(
    Noir, 23 Janvier 2007
    #22
  3. Offline
    frNZ procrastinateur
    j ai nod32, et ces derniers temps, j ai eu pleins de chevaux de troie (une dizaine sur cette semaine) et chaque fois il me dit qu il le supprime.
    frNZ, 23 Janvier 2007
    #23
  4. Offline
    Zwane Elite
    non je pense plutot qui en a qui sont réellements pas doués voir malchanceux.

    j'ai meme mes hd partagés sur le réseau (3 pc ds la barrake) donc meme un bete hack netbios de gugus passerait pourtant j'ai jamais rien :/

    DIEU de la moule je dirais :cool:
    Zwane, 23 Janvier 2007
    #24
  5. Offline
    zemicmic Elite
    Y a en qui on peur de rien.... Il arrive même a refoutre ce genre de probleme sur le dos de Belgacom.... Trop bon ca! :pfrt: :pfrt:
    zemicmic, 23 Janvier 2007
    #25
  6. Offline
    troubleur Elite
    Perso, pour le hacker ou le pirate, quel est l'interet d'allé pirater l'ordinateur de bobonne george ou de monsieur tout le monde, si il n'y a aucun interet ?

    A mon avis leur interet et plutot de piquer des numéros banquaire genre visa et compagnie avec les keyloggers intégrés aux trojans non ?
    Voir de l'espionnage pour voir si la copine ne trompe pas qq1 et j'en passe
    troubleur, 23 Janvier 2007
    #26
  7. Offline
    Noir Never forget who i am !
    On part sur un autre sujet qui n'aide pas celui qui l'a créé.

    Sinon, pourquoi est-ce qu'il y a des gens qui sont cons? Pq d'autres sont intélligents? Et pq les blondes sont toujours dépourvues d'un cerveau?!

    Tant de questions comme la tienne "Quel interet ont-ils?"

    C'est le même, au final, ça existe des personnes qui le font et pq? Bah comme ça, "sans interet".

    Ca passe par le petit nouveau qui à reçu un pc à son père et qui croit qui peut tout faire à quelqu'un qui s'ennuie tout bêtement et j'en pense et des meilleurs.
    Noir, 23 Janvier 2007
    #27
  8. Offline
    troubleur Elite
    Pour revenir sur le sujet, la meilleur solution serai le formatage !

    As tu tenté Hijackthis ??? Si oui, pourrait tu nous envoyer un rapport ?

    As tu regardé dans msconfig, si des programmes "louches" se lancer au démarrage ?

    Et netstat, sa donne quoi ?
    troubleur, 23 Janvier 2007
    #28
  9. Offline
    [ KL3R ] #belgium
    Bon bon, j'ai fait un gros formatage complet et une résinstallation complète de Windows XP SP2. J'ai réinstaller NOD32 (première chose pour éviter qu'un ne se refile dedans pendant les mises à jour Windows...)
    Fin j'ai réinstallé les drivers qui étaient sur le CD fourni avec la CM, fait la mise à jour de NOD 32, puis toutes les mises à jours Windows. Réinstaller le nécessaire (modem adsl, etc...) et voilà tout refonctionne parfaitement (enfin !)

    Mais j'ai un petit soucis, je pose la question ici pour éviter de créer un topic,

    L'affichage de l'écran est un peu flou comme ça... C'est bizarre, j'ai changé la résolution de son écran, changer de taux de rafraichissements, voir si cleartype n'était pas activé, mais rien n'y fait, c'est un peu flou (surtout les écritures)

    Pourtant les drivers de la carte graphique sont bien installés, j'ai un peu chipoté dans les paramètres Nvidia de la carte graphique intégré (pour info c'est une CM Asrock avec chipset Nvidia Ge Force 6100 intégré) donc, mais rien n'y fait, même si je remet "par défaut", il y a un effet de flou...
    Aidez moi svp! :)

    Merci.
    [ KL3R ], 25 Janvier 2007
    #29
  10. Offline
    Noir Never forget who i am !
    T'as installé les drivers de ton cd (celui de la carte mère) ou t'as installé les drivers nvidia sur le site officiel?
    Noir, 25 Janvier 2007
    #30
  11. Offline
    [ KL3R ] #belgium
    Les drivers qui sont sur le CD livré avec la carte mère (mais il y en a un que j'ai pas installé, c'est le driver K8 CPU, je suppose que c'est pour le proco, donc pas besoin si ? Je précise on sait jamais).

    Je devrais essayer d'installer ceux du site ? (quelqu'un pourrait mettre le lien pour être sûr de pas me planter, carte mère Asrock, carte graphique Nvidia Ge Force 6100 intégré)

    Le problème, c'est que je ne sais pas s'il faut que je télécharge sur le site de nvidia.fr les pilotes graphiques ou plateforme étant donné que c'est une carte graphique intégré.

    Peut-être que je pourrais mettre le pilotes à jour via les paramètres du pilotes qui est installé ?
    [ KL3R ], 25 Janvier 2007
    #31
  12. Offline
    Noir Never forget who i am !
    Faut toujours installé les drivers cpu, ils sont pas fait pour faire joli ;)

    Mais c'est ça la source du problème.

    Va sur le site de ASRock et regarde après les derniers drivers de la carte mère.

    Sinon bah donne les références de ta carte mère et je te guiderai.
    Noir, 25 Janvier 2007
    #32
  13. Offline
    [ KL3R ] #belgium
    Là, je suis pas chez elle, mais dès que j'y suis, je te donne tout.

    Sinon, le PC fonctionne parfaitement. Mais il faut que j'installe le driver présent sur le CD, K8 CPU alors ?
    [ KL3R ], 25 Janvier 2007
    #33
  14. Offline
    Noir Never forget who i am !
    Oui.
    Noir, 25 Janvier 2007
    #34
  15. Offline
    [ KL3R ] #belgium
    Merci pour ton aide.

    Mais j'ai 2 petites questions, le driver K8 CPU va servir à quoi vu que l'ordi fonctionne ? Meilleur stabilité ?

    Sinon, j'ai un modem routeur ADSL Wifi qui dispose d'un pare feu intégré. Le pare feu est actif pour tous les PC connectés au modem routeur wifi (en wifi et/ou LAN) ou seulement pour le ou les PC connectés au modem routeur wifi en LAN ?
    Je veux dire par là, est-ce que même les portables connectés à ce modem routeur Wifi profiteront-ils du pare feu de ce dernier ?
    [ KL3R ], 25 Janvier 2007
    #35
  16. Offline
    Noir Never forget who i am !
    Pour la premiere question: Meilleurs gestions de ton cpu.

    Pour la deuxieme question: "est-ce que même les portables connectés à ce modem routeur Wifi profiteront-ils du pare feu de ce dernier" -> oui.
    Noir, 25 Janvier 2007
    #36
  17. Offline
    [ KL3R ] #belgium
    Ah ok, rassuré de savoir que mon portable connecté en Wifi profite du pare feu :)

    Merci.
    [ KL3R ], 25 Janvier 2007
    #37
  18. Offline
    Kuzco El Lama Bazinga!
    j'avoue que je fais la même chose, et jamais de merde.



    y'a juste une fois ou j'ai peté un plomb ... j'ai formaté mon pc 3 fois en une journée ... et pour cause, je formatais le pc, j'installais JUSTE les drivers modem, absolument rien d'autre (pas de réseau, ni rien). Puis je laissais tourner, et après 2 heures généralement, t'avais la masse spywares/virus. J'ai vite compris qu'un pc sans antivirus ca allait, à condition biensur de faire les maj de sécurité critiques. Apres, plus de probs.
    Kuzco El Lama, 25 Janvier 2007
    #38
  19. Offline
    Noir Never forget who i am !
    oui c'est juste la connectique qui est différente. Au lieu d'être connecté en rj45 bah t'es en wifi mais celui qui t'envois la connexion c'est toujours ton routeur... alors que ce soit par cable ou wifi ça change rien, t'es toujours derrière le pare-feu.
    Noir, 25 Janvier 2007
    #39
  20. Offline
    [ KL3R ] #belgium
    Voilà la carte mère :

    ASRock AliveNF4G-DVI.

    En cherchant, je trouve les drivers, mais pas ceux de la carte graphique Nvidia 6100 intégré. Donc je suppose qu'il va falloir me tourner vers le site de Nvidia ?
    [ KL3R ], 25 Janvier 2007
    #40
Statut de la discussion:
Fermée.