Aux electriciens :p ptite aide

Discussion dans 'Travail, jobs' créé par nqstoR_, 20 Novembre 2008.

Statut de la discussion:
Fermée.
  1. Offline
    nqstoR_ Elite
    Salut,

    J'ai une petite question pour les électriciens :p

    Un moteur raccordé en étoile triangle dont les contacteurs ne sont pas à coté et dont les 6 fils a été coupés sans être repérés, comment est-il possible de repérer les fils avec un voltmètre et le bouton marche/arret , tension coupée ou pas?

    voila c'est ma ptite question merci à celui qui serait me répondre c'est assez urgent
    :-D

    [IMG]
    nqstoR_, 20 Novembre 2008
    #1
  2. Offline
    litteulcake Not an addict
    Euh, tu as accès à quoi exactement ?

    Déjà une piste, comme ça, sans réfléchir : mets la commande en mode "étoile", ça devrait mettre 3 des 6 câbles en court-circuit (avec un multimètre ==> résistance nulle)... Ces trois câbles-là sont ceux qui étaient branchés sur les bornes X, Y et Z de ton moteur, tu les branches dans l'ordre que tu veux...

    Niveau branchement des bornes U-V-W, tu mets la commande en mode "triangle" :
    - le câble à brancher à la borne U devrait être en court circuit avec celui que tu as branché à la borne Z
    - celui à brancher en V devrait être en court circuit avec celui que tu as branché à la borne X,
    - celui à brancher en W devait être en court circuit avec celui que tu as branché à la borne Y...

    Si le moteur tourne pas dans le bon sens, tu inverses 2 phases au niveau du raccordement au réseau...

    J'espère que j'ai pas dit de connerie... Si quelqu'un peut confirmer ou apporter des précisions, c'est pas plus mal !

    ATTENTION : faire les essais hors tension (faut alimenter la commande mais pas la partie puissance). Cette précaution me parait évident mais on sait jamais...

    EDIT : je viens de me dire que pour vérifier les courts-circuits dans la seconde partie de mon protocole, faudrait que les fils à brancher sur les bornes X-Y-Z soient débranchés du moteur mais repérés, pour ne pas de gourer au rebranchement. Ceci pour éviter que le multimètre indique un "faux" court-circuit (résistance faible des enroulements en continu, vu la façon dont un multimètre mesure les résistances).
    litteulcake, 20 Novembre 2008
    #2
  3. Offline
    nqstoR_ Elite
    à mon moteur lol, un ami peut presser le BP marche ou arrêt, que je demande par "talkie-walkie"

    et voila :p

    merci de ta reponse mais j'aimerai un confirmation surtout pour les fils à brancher en court-circuit avec d'autres -> mais non je ne pense pas vu qu'ils ne sont pas raccordés et je sais pas si même si ils étaient branchés ce serait les bons fils :p

    en tout cas merci, si quelqu'un a autre chose à proposer :)
    nqstoR_, 20 Novembre 2008
    #3
  4. Offline
    litteulcake Not an addict
    J'ai jamais parlé de "brancher des fils en court-circuit" !!! Simplement, c'est tes contacteurs qui devrait les mettre en court-circuit ou pas selon qu'on est en étoile ou en triangle...

    1 fil <==> une borne !

    Et j'insiste sur le fait que tu dois réaliser tous ces petits tests HORS TENSION.
    litteulcake, 20 Novembre 2008
    #4
  5. Offline
    nqstoR_ Elite
    un virgule aurait peut être été bien placée lol
    je voulais dire les fils à brancher qui se retrouvent courts-circuités avec des autre (pendant la séquence "triangle")

    nqstoR_, 20 Novembre 2008
    #5
  6. Offline
    litteulcake Not an addict
    Arf, oki, on s'est mal compris... Et je dois bien t'avouer que j'aimerais aussi qu'un homme de métier confirme, parce que bon, je suis pas un technicien pur :p
    litteulcake, 20 Novembre 2008
    #6
  7. Offline
    eLneciO Elite
    Repere tes fils par deux, tu en prend deux que tu mets ensemble en court-circuit, puis sur ton multimetre tu met le testeur de continuite et tu fais ca pour tout les fils c'est long mais au moins tu peux reperer avec le matos que tu as.
    eLneciO, 20 Novembre 2008
    #7
  8. Offline
    nqstoR_ Elite
    ben voila j'ai la réponse...
    je repère mes 3 fils d'alimentation facile jusque la.
    on va les appeler au hasard L1 L2 L3. J'appuie sur BP Marche je laisse démarrer les contacteurs quand le triangle est passé je prend mon voltmètre, je prend L1 je fais avec les 3 autres fils un des 3 autres fils ne va rien afficher sur le voltmètre c'est celui que je dois mettre sur Z et L1 sur U. Avec le voltmètre je fais la même chose avec le L2 et un des 2 autres fil ne va rien afficher c'est celui que je dois mettre à X et L2 à V. Et L3 à W et le restant forcement à Y.

    Voila lol , tout avec la puissance sous tension

    merci à vous 2
    nqstoR_, 23 Novembre 2008
    #8
Statut de la discussion:
Fermée.