[Avis] Problème de ventilo, bruit, arret...

Discussion dans 'Hardware, matos' créé par Alex1541, 3 Août 2011.

  1. Offline
    Alex1541 Elite
    Bonjour à tous,

    Je viens solliciter l'avis des connaisseurs gamerziens (s'ils le veulent bien :p) car j'ai un petit souci assez énervant, et je ne m'y connais pas assez pour corriger le problème; je m'explique :

    J'ai acheté un pc il y a quelques mois, tout va bien mais de temps en temps, j'ai un bruit strident, agacant franchement pas discret alors que le reste de mon matos est vachement silencieux.

    J'avais fait une petite vidéo (désolé pour la qualité, iphone 3G... mais je n'avais que ça sous la main)

    Ne vous fiez pas au titre, je pensais que ce bruit venait de ma CG Geforce 250GTS, mais en fait pas du tout.

    Cela vient d'un ventilo fixé en plein centre de ma carte mère, qui s'arrêtte sans raison et c'est ce qui déclenche ce bruit, ca reste 15secondes à 2 minutes et puis ca repart, et le probleme est récurrent (toutes les 15 minutes)

    Voilà c'est un peu long pour pas dire grand chose, mais au moins c'est clair (enfin j'espère :p)

    Voilà j'attends vos avis/conseils/démontages (habitué gamerz héhé :-D )

    Merci et bonne journée
    Alex1541, 3 Août 2011
    #1
  2. Offline
    gregsting Elite
    Ventilo du chipset carte mère? Tu as essayé de bêtement le nettoyer?
    gregsting, 3 Août 2011
    #2
  3. Offline
    Alex1541 Elite
    Il était nickel, j'ai quand meme mis un coup d'air comprimé et ca ne change rien. La plupart des cables du boitiers sont bien agencés et ne peuvent pas gener le ventilo...
    Alex1541, 3 Août 2011
    #3
  4. Offline
    gregsting Elite
    A priori soit il frotte contre le radiateur (le bruit ressemble plutot à ça), il faudrait un peu le dé-serrer pour l'écarter suffisamment (à voir comment c'est fixé...) soit il est désaxé et il faudrait le remplacer.
    gregsting, 3 Août 2011
    #4
  5. Offline
    Alex1541 Elite
    Il est vissé
    je vais essayer de laisser un peu de 'mou' pour voir.
    Alex1541, 3 Août 2011
    #5
  6. Offline
    Liono kivientdufutur
    Si le ventilo est tout petit, il tourne très vite une fois qu'il est lancé, donc je suppose qu'il doit se fatiguer vite aussi => Roulement, "huile" ?, désaxé ...
    Liono, 3 Août 2011
    #6
  7. Offline
    Alex1541 Elite
    Merci pour votre aide. J'ai dévisé légèrement le ventilo (décallé de 2mm environ) ça a l'air de plus ouvrir sa grande g***** :)

    .. Du moins pour l'instant. je vous tiens au jus.
    Encore merci ;)
    Alex1541, 3 Août 2011
    #7
  8. Offline
    Alex1541 Elite
    Bon, ben ca vient de le refaire pendant 45 secondes, la fréquence a nettement diminuer depuis que j'ai dévissé. Vous pensez que c'était bien ca et que je devrais encore dévisser un peu ou vaut mieux pas ?
    Alex1541, 3 Août 2011
    #8
  9. Offline
    golog Serie Addict!
    dévisse encore mais assure toi que le ventilo ne se retire pas a la main (donc tu le dévisse, et tu tire légèrement avec , si il se retire, c'est que tu l'a tropdévissé )

    Si ça continue, change de ventilo
    golog, 3 Août 2011
    #9
  10. Offline
    Alex1541 Elite
    Ok merci :)
    Alex1541, 3 Août 2011
    #10
  11. Offline
    Noir Never forget who i am !
    change de ventilateur, je crois que ce sera plus simple ;)
    Noir, 3 Août 2011
    #11
  12. Offline
    h.lecter The Cannibal
    h.lecter, 10 Août 2011
    #12
  13. Offline
    Alex1541 Elite
    En fait j'ai toujours ce probleme, ca avait stoppé un moment, en ayant dévissé un peu le ventilo de la cm de 2mm et ca ne faisait plus de bruit. (donc je suppose que le probleme ne venait pas de là)
    Mais j'ai rejoué un peu a cod et BF2 il y a quelques jours et apres 1h de jeu, ca a commencé a 'crisser' et ce de plus en plus fort. Ca s'est arrêté dès que j'ai coupé le jeu (que ce soit avec BF ou Cod) Je me demande donc si ca ne serait pas plutot la CG, comme je le pensais au début.

    En tout cas ce bruit ne se manifeste plus que lorsque je joue un certain temps..
    Alex1541, 14 Août 2011
    #13
  14. Offline
    mazzarel Elite
    bin apparement c'est qd le ventilo tourne a plein régime, lorsque ton ordi est très sollicité ,comme dans les jeux.
    mazzarel, 14 Août 2011
    #14
  15. Offline
    Alex1541 Elite
    Et y aurait-il un moyen de rendre ce bruit minime ? Parce que si je continue a jouer quand ca commence a hurler, ca devient comme une alerte a la bombe nucléaire, c'est insupportable :D
    Alex1541, 15 Août 2011
    #15
  16. Offline
    Bartel つ ◕_◕ ༽つ
    Bartel, 15 Août 2011
    #16
  17. Offline
    Alex1541 Elite
    Merci, j'ai changé la vitesse des ventilos directement dans l'interface nVidia, j'avais tout laissé sur auto, du coup les ventilos tournaient a plein régimes après un certain temps.
    J'espere que ca ira maintenant.

    Thx anyway :)
    Alex1541, 15 Août 2011
    #17
  18. Offline
    golog Serie Addict!
    Fais attention a tes température quand même, si le ventilo "s'affole" c'est pas pour rien hein :p

    Maintenant, essaye de le réglé en fonction de se que tu peux supporter et voir si les température ne sont pas trop haute.
    golog, 15 Août 2011
    #18
  19. Offline
    Alex1541 Elite
    J'atteinds maximum 69°C (avec les parametres auto) et donc les ventilo qui se mettent a turbiner à fond. Apparemment ma carte peut facilement supporter 100°C, mais je vais faire attention, j'ai pas envie de la faire souffrir :p
    Alex1541, 15 Août 2011
    #19
  20. Offline
    golog Serie Addict!
    Oui 69° c'est rien du tout donc tu peux te permettre de diminué :p

    Dis nous quand meme a combien elle monte avec ton réglage :p
    golog, 15 Août 2011
    #20