Barton 2500+ Grillé ?! [Oui + Carte Mère]

Discussion dans 'Hardware, matos' créé par L@rgo_XIII, 30 Octobre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    legrand_ph Touriste
    un jour mon chat a pissé sur ma carte graphique (la tour était ouverte)... bref la cg était naze (un geforce2ultra).Je suis allé chez computer-supplies et il me l'ont remplacée (par une geforce3 TI200). J'ai juste du attendre 2 semaines.

    Morale de l'histoire: un bon chat est un chat mort.
    Morale 2 le retour: il sont quand-même bien sympa chez cs :D
    legrand_ph, 30 Octobre 2003
    #21
  2. Offline
    warrior19 ex membre
    ptdr le chat qui pisse sur la cg

    je suis plié en deux :D :D :D :D :D :D
    warrior19, 30 Octobre 2003
    #22
  3. Offline
    C@n Elite
    fusible de l'alim de la tour qui a sauter.. tu enlève le courant tu débranche carrément la prise de l'alim.. tu attend 5 minutes.. tu appuye sur la bouton d'alllumage du pc plusieurs fois... puis tu remet la prise et tu réessaye le fusible devrait s'être remis si tu l'a pas exploser tout court... et si c'est pas l'fusible alors c'est la merde :p


    et c'est fort probable si ta tour a été bien montée avec la terre (sur certaine alim) branchée sur la carcasse.. si un courant passe dedans alors ca saute.
    C@n, 30 Octobre 2003
    #23
  4. Offline
    legrand_ph Touriste
    je pense pas que ce soit le fusible de l'alim vu que le ventilo de sa cart graphique tourne ainsi que ses hdd ....moi sincèrement je vois pas ce que ca peut etre mais a mon avis , en cas de court jus, ta carte mere doit avoir grillé avant ton cpu ...
    legrand_ph, 30 Octobre 2003
    #24
  5. Offline
    L@rgo_XIII G33K
    Merci pour vos conseil, Karto, je vodurais croire en taé thèse, malheureusement je ne vois pas quelle pourrait être l'origine de la panne :-( :-( :-(

    Par contre, je vais essayer la proposition de LaRaclure en faisant un reset du BIOS ...

    Pour l'essai du changement de proco non j'ai pas su le faire, car j'ai pas de proco AMD sous la main puis déplacer un processeur ce'st toujours un risque de le bousiller ...


    Puis enfin la conclusion comme quoi CS ne fera pas de problème pour remplacer me rassure quand même assez bien, mais une question m'interpelle qd meme ...
    Quand vous parlez de : Chat qui pisse sur une CG , PC overclocké et cramé et que vous me dites qu'ils ont remplacés ... ne me dites pas que vous avez raconté la vérité qd meme :?
    L@rgo_XIII, 30 Octobre 2003
    #25
  6. Offline
    L@rgo_XIII G33K
    C'est pas cela, j'ai testé, et j'ai bien peur que le fusible ne soit pas un différenciel mais un fusible normal et donc comme son nom l'indique, il fond ... et n'est pas réutilisable ...

    Mais de toute façonb c'est pas cela puisque mon alim elle tourne pr le moment ... sur mon P3 ... pcq j'ai juste changé CM + RAM + Proco et mon PC va ...

    Donc tous les autres composants sont ok !
    L@rgo_XIII, 30 Octobre 2003
    #26
  7. Offline
    L@rgo_XIII G33K
    Re !

    Je viens d'effectuer le test ... le reset BIOS ne marche pas ...

    Et alors j'ai remonté mon PC sans rien EN IDE, ni VGA ni AGP et => juste CM + PROCO + RAM

    J'ai enlevé le proco ... et j'arrive au meme résultat que qd mon PC est monté =>

    Avec ou sans proco pas de différence ... à mon avis la conclusion est sasn appel :x
    L@rgo_XIII, 30 Octobre 2003
    #27
  8. Offline
    La Poubelle Elite
    Pour te remonter le moral, qui te dit que ce n'est pas la carte mère qui foire. La mémoire fout aussi le stress sur l'a7n8x (j'ai mis de la samsung et la carte ne démarrait meme pas ).
    La Poubelle, 30 Octobre 2003
    #28
  9. Offline
    BelZe *
    ben moi, j ai pas su mentir , c t assez flag a l oeil ce qui c t passé donc ;)
    BelZe, 30 Octobre 2003
    #29
  10. Offline
    L@rgo_XIII G33K
    LA carte mere est bien sous tension, le voyant s'allume ... elle envoit bien l'info pr démarrer le PC .. je pense qu'elle doit fonctionner ...

    CM ou PROCO alors ? la ram je pense pas :s

    Tu me fou le doute mnt j'hésite entre les 3 :s
    L@rgo_XIII, 30 Octobre 2003
    #30
  11. Offline
    StAr-NiC Elite
    As-tu essayé ton barton sur une autre config ?

    As-tu essayé un autre barton sur TA config ?

    Cramer un cpu comme ca j'y crois pas, d'ailleurs l'alim a sauté donc :p

    Sinon, tu dis qu'elle s'allume plus, t'as branché ton new kit sono en essayant ?

    Si oui, enleve et test avec ta config initial, p-e que ce sont tes baffles qui sont down :s
    StAr-NiC, 30 Octobre 2003
    #31
  12. Offline
    L@rgo_XIII G33K

    Pas essayé d'autre Barton sur ma config

    Ni l'inverse

    Mes baffles sont pas downs je les utilise en ce moment sur mon P3 ...
    L@rgo_XIII, 30 Octobre 2003
    #32
  13. Offline
    StAr-NiC Elite
    Et ben reessaie avec ton barton ss tes baffles
    StAr-NiC, 30 Octobre 2003
    #33
  14. Offline
    L@rgo_XIII G33K
    déja fait :-(





    Au fait avec quoi je peus nettoyer un proco sans risquer de l'abimer ? Pour enlever cette satanée pate thermique :s
    L@rgo_XIII, 30 Octobre 2003
    #34
  15. Offline
    warrior19 ex membre
    acethone, ether, withe spirit, euh je sais pas peut etre d'autres trucs :D
    warrior19, 30 Octobre 2003
    #35
  16. Offline
    L@rgo_XIII G33K
    Sans déconner svp ... acétone ça me semble exagéré :? :shock:
    L@rgo_XIII, 30 Octobre 2003
    #36
  17. Offline
    warrior19 ex membre
    bah pas de l'acethone pure

    tu prend le demaquillant de ta femme, ta mere, ta soeur,...

    sinon même du pur ca va pas ataquer ton proc mais le prob c'est que ca va attaquer tes mains :D
    warrior19, 30 Octobre 2003
    #37
  18. Offline
    L@rgo_XIII G33K
    ok merci !
    L@rgo_XIII, 30 Octobre 2003
    #38
  19. Offline
    StAr-NiC Elite
    Alcool modifié @ 70% vol par ex
    StAr-NiC, 30 Octobre 2003
    #39
  20. Offline
    warrior19 ex membre
    oui ossi :cool:
    warrior19, 30 Octobre 2003
    #40
Statut de la discussion:
Fermée.