Belgacom booste votre internet avec plus de volume et plus de vitesse !

Discussion dans 'Réseau, Wifi' créé par thenewfreeman, 5 Février 2010.

  1. Offline
    Hulk :v
    option internet multi et security?
    Hulk, 5 Mars 2010
  2. Offline
    suPr3m_ ~ Sony Vaio ~
    justement c'est quoi cette option? j'ai rien demandé moi et je paie le même prix ..
    suPr3m_, 6 Mars 2010
  3. Online
    y@kuz@ Elite
    c'est une option obligatoire mais gratuite que tu as d'office quand tu as le pack tv + internet
    y@kuz@, 6 Mars 2010
  4. Offline
    luis Elite
    aaaaaahh mais c'est super :D
    luis, 6 Mars 2010
  5. Offline
    suPr3m_ ~ Sony Vaio ~
    ha d'accord, bah on va pas s'en plaindre alors!
    suPr3m_, 6 Mars 2010
  6. Offline
    luis Elite
    par contre chez moi vitesse reste inchangée même moins régulier qu'avant comme c'est le cas pour d'autre personnes voir les réponses qui ont déjà été posté.
    A priori je suis bien en VDSL2 j'avais déjà mes 12mbps avec speedtest.net mais la rien a changé a ce niveau la depuis le 1er mai.
    Est ce par ce qu'il faut un certain temps avant que tout soit bien mis en place?
    luis, 6 Mars 2010
  7. Offline
    Tarnak »Tarnakeur«
    Tu as belgacom tv?
    Tarnak, 6 Mars 2010
  8. Offline
    luis Elite
    oui. sa change quelque chose?
    luis, 6 Mars 2010
  9. Offline
    Tarnak »Tarnakeur«
    Oui, la tv a besoin de vitesse aussi.

    Si la tv est éteinte, tu auras maximum 20Mpbs (normalement le minimum doit tourner au environ de 15mbps)

    Au niveau TV, 1 chaine normale consomme 3Mbps et 1 chaine HD consomme 8Mbps

    Donc, par exemple, si tu regarde une chaine HD et que tu enregistre une chaine normale en même temps, la tv consomme déjà 12Mbps sur les 20 disponible.
    Tarnak, 7 Mars 2010
  10. Offline
    luis Elite
    j'ai essayé le décodeur éteint et a première vue sa change rien :-(
    luis, 7 Mars 2010
  11. Offline
    Mike tout court Jeune papa Gamer !
    C'est vrai cette histoire parce que moi en débranchant completement le décodeur de mon routeur, la vitesse reste toujours au même niveau...
    Enfin en tout cas depuis quelques jours, ça semble rester un rien stable en vitesse, je tourne aux alentours des 10-12mb/sec mais avec toujours un ping de fou furieux... et ça j'ai du mal à comprendre...

    Quelqu'un peut m'expliquer ?
    Mike tout court, 9 Mars 2010
  12. Offline
    Tarnak »Tarnakeur«
    Ta ligne est peut être mauvaise, téléphone toujours au service technique pour qu'ils testent ta ligne. On ne sait jamais
    Tarnak, 9 Mars 2010
  13. Offline
    Tarouk Homo Sapions
    Ouais mais même Tarnak, si son débit est identique avec ou sans décodeur+téloche allumés, il y a un bad quelque part. C'est que son ADSL est bridé à 12 méga vu qu'il a BGCTV et que le restant est alloué indépendamment à la téloche, qu'elle fonctionne ou pas et qu'il n'y a donc pas accès pour internet.
    Tarouk, 9 Mars 2010
  14. Offline
    Tarnak »Tarnakeur«
    peut pas encore débridé, tel aux techniciens pour voir ca
    Tarnak, 9 Mars 2010
  15. Offline
    Mike tout court Jeune papa Gamer !
    Ok je ferai ça ;)

    Faut avouer que mon appart est ultra vieux... et que les précédents locataires etaient des fanas de voo et que donc la ligne téléphonique était limite grillée quand je rentré dans l'appartement il y a deux ans... un technicien est venu et à "réparer" les prises mais je n'en sais pas plus de ce qu'il a pu faire dans la boite belgacom située dans la cave du bâtiment;)

    On m'a dit aussi que ça serait peut etre du au fait que mon appartement était trop en hauteur... je suis situé au troisième étage d'un immeuble, il doit y avoir à vue d'oeil 8-9 mètres qui me sépare du sol;)
    Mike tout court, 10 Mars 2010
  16. Offline
    Benji It's caturday!
    Je viens de remarquer que l'interface graphique de Belgacom TV a quelques peu changé et que le zapping est un peu plus rapide :-D
    Benji, 10 Mars 2010
  17. Offline
    Sigmund Philololologue

    sérieux?

    'tain les deux jours où on a eu BGCTV, mes parents appuyaient deux fois parce que ça changeait pas assez vite de poste... :[]
    Sigmund, 10 Mars 2010
  18. Offline
    SkankerS Groove Master
    Depuis la mise à jour je n'ai plus accès aux chaines HD (TF1 - FRANCE 2 etc ...) :-( un paramètre à changer de mon côté ?
    SkankerS, 11 Mars 2010
  19. Offline
    Tarouk Homo Sapions
    Tu n'avais pas un bouquet HD gratos x mois à la souscription de ton abonnement qui est arrivé à échéance?
    Tarouk, 12 Mars 2010
  20. Offline
    Benji It's caturday!
    Ouais je pense, mes parents ont eu la même impression :-D
    Benji, 12 Mars 2010