Besoin d' aide rapide.

Discussion dans 'Réseau, Wifi' créé par EL666, 12 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    EL666 Elite
    Ce n' est pas le bon forum je sais mais il n' y en a pas d' autre et puis ca concerne la communication.

    Je suis suposé téléphoner au canada, mais le No que j' ai ne fonctionne pas : 1-800-xxx-xxxx. Belgacon me dit que le No n' est pas attribué, c' est le No d un gros site canadien.
    Donc voilà, manque t- il un préfixe ou quoi ?

    Tout aide est apréciée.
    EL666, 12 Janvier 2005
    #1
  2. Offline
    zoheir cvm.mangaleet()
    et le prefixe du canada ?
    zoheir, 12 Janvier 2005
    #2
  3. Offline
    EL666 Elite
    Bah j' en sais rien, c' est ca le truc, j' ai beau chercher mais...
    EL666, 12 Janvier 2005
    #3
  4. Offline
    zoheir cvm.mangaleet()
    cherche dans le botin ..
    zoheir, 12 Janvier 2005
    #4
  5. Offline
    EL666 Elite
    faut mettre 00 avant d' apres le botin mais ca ne fonctionne pas non plus :eek: bah po grave, merci qd meme
    EL666, 12 Janvier 2005
    #5
  6. Offline
    Ventilo Elite
    il faut faire le 00 pour sortir de la belgique et mettre le prefix du pays 32 belgique 33 france, canada??? je sais pas
    Ventilo, 12 Janvier 2005
    #6
  7. Offline
    QwesT Elite
  8. Offline
    EL666 Elite
    Ah ok, en fait c' etait bien 00 pour sortir de belgique, mais le mec avait inversé 2 chiffres, ce qui explique que le No ne fonctionnait pas :x

    Merci de votre aide.
    Vous pouvez close/delete/whatever.
    EL666, 12 Janvier 2005
    #8
  9. Offline
    Roswald Elite
    Je crois que l'indicatif pour le Canada c'est le 1 comme pour les USA (mais je suis pas sur).
    Roswald, 12 Janvier 2005
    #9
Statut de la discussion:
Fermée.