Besoin de votre aide svp

Discussion dans 'Hardware, matos' créé par lesaint9, 3 Septembre 2013.

  1. Offline
    lesaint9 Killer Instinct
    Salut à tous,

    j'ai un soucis sur mon pc:

    CM: gigabyte ga-x58-usb3

    CC: ati 7970 hd

    Proc: I7 975 extrême

    Mémoires: corsair dominator 12go

    boitier: antec p280

    ssd: ocz vertex 3

    HDD: 1x2to 2x1to

    Ventirad cpu: thermaltech frio

    mon soucis viens de l'alimentation corsair tx650, j'ai monté mon pc pour éviter un maximum de bruit, j'ai même remplacer mes ventilos par des noctua. mais voila, l'alimentation fait un bruit de parasite, j'ai vérifie ce n'est pas le ventilo, d’après les infos il semble que cela viendrais d'un condensateur? Mais voila j'ai remplacer ma corsair tx650 par une autre alimentation neuve de chez corsair une gs800 d'un ami et toujours le bruit de parasite!!!! je sais vraiment pas quoi faire, et le bruit viens de l'alimentation à 100%.

    d'avance merci à vous.
    lesaint9, 3 Septembre 2013
    #1
  2. Offline
    vegeta Fais tes prières !
    Salut,
    t'es sûr que ça vient de l'alim, qu'est-ce qui te fait dire ça ?
    Décris un peu le bruit.
    vegeta, 3 Septembre 2013
    #2
  3. Offline
    lesaint9 Killer Instinct
    Oui sur est certain, le bruit pour être le plus précis, lorsque tu vas chez le dentiste pour faire un détartrage, c'est ce bruit la. un bruit de courant électrique. merci de ton aide.
    lesaint9, 3 Septembre 2013
    #3
  4. Offline
    vegeta Fais tes prières !
    waaw, jamais entendu ce bruit là de n'importe quel composant info. Puisque t'es sûr à 100% que c'est l'alim, tu l'as testée aussi chez ton pote ?
    Si c'est l'alim, bah go en acheter une autre alors. Ou tu fais un RMA. Fin, je vois pas ton problème en fait, si t'es persuadé que c'est l'alim, bah tu remplaces, qu'est-ce que tu attends comme réponse ?
    vegeta, 3 Septembre 2013
    #4
  5. Offline
    redband59 Elite
    redband59, 3 Septembre 2013
    #5
  6. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Si tu change d'alim et que le bruit reste, c'est bizarre que tu continue à croire que c'est l'alim.
    tu peux toujours essayer de la court-circuiter pour qu'elle tourne à vide et voir si le bruit reste.
    Mais si c'est un condo il ne fait peut-être du bruit qu'en charge.
    Lagwagon, 3 Septembre 2013
    #6
  7. Offline
    lesaint9 Killer Instinct
    lesaint9, 3 Septembre 2013
    #7
  8. Offline
    redband59 Elite
    Et bien on dirait que c'est bien la marque Corsair ...

    La LDLC que j'ai commandée (seasonic rebadgée) est 70 w plus faible (550 contre 620) et je n'ai plus aucun soucis de sifflements ou autres !
    redband59, 3 Septembre 2013
    #8
  9. Offline
    lesaint9 Killer Instinct
    ben voila, comme dis le proverbe il n'y a que les imbéciles qui ne changes pas d'avis, le bruit vient de ma carte graphique! c'est grave docteur?

    merci de vos réponse.

    ati radeon saphire 7970 hd
    lesaint9, 4 Septembre 2013
    #9
  10. Offline
    h.lecter The Cannibal
    il faudrait que tu identifies d'où exactement (sur la CG) vient le bruit.
    ventilo? Composant? uniquement en charge?
    de là on pourra déduire si c'est grave ou pas.
    h.lecter, 5 Septembre 2013
    #10
  11. Offline
    lesaint9 Killer Instinct
    merci, alors pour le bruit, pas du ventilo car je l’arrête manuellement et elle continue a faire du bruit, le plus bizarre, c'est même que j'étais le pc, ça continue quelques secondes à faire ce bruit, d’après le net se serais du a l'alimentation mono rail ou je sais pas trop quoi, une idée please.

    bien à vous
    lesaint9, 5 Septembre 2013
    #11