!! Big Problème bloquer en 640*480 4bits !!

Discussion dans 'Hardware, matos' créé par LoRd-MiLiS, 8 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    LoRd-MiLiS ex membre
    Bon voila tout est dans le titre j'arrive plus a remetre ma résolution normal (1024*728 32bits) c'est du a un reboot apret le nétoyage de mon regedit .http://www.zebulon.fr/articles/regseeker-1.php j'ai bien sur fait une sauvegarde de mon regedit avant mais kand je veut le remettre il me dit que certaine clef sont utuliser par les proceseur ect pour le moment , j'ai meme essayer en mod sans echec (ou la resolution est là "normal") et j'arrive pas a remetre mon regedit . Ce n'est p-e pas dù au netoyage de mon regedit mais sino je ne voit pas pq sa ferait sa :cry: :cry: ..


    Merci a tous de m'aider car j'ai trop mal au yeux a écrire ce message en 4bits :cry: :cry:


    gn8
    LoRd-MiLiS, 8 Février 2005
    #1
  2. Online
    Ch3at4h BabeZ master
    Ce que je ferais c'est utiliser un bon coup de Driver Cleaner Et ensuite de réinstaller les drivers de ta carte graphique ;)
    Ch3at4h, 8 Février 2005
    #2
  3. Offline
    [p2b] title-less
    reinstalle les drivers de ta carte graphique , ca devrais deja aller bcoup mieu apres ;)
    [p2b], 8 Février 2005
    #3
  4. Offline
    Noir Never forget who i am !
    Même avis
    Noir, 8 Février 2005
    #4
  5. Offline
    LoRd-MiLiS ex membre
    Merci a tous sa remarche nickel ;)
    LoRd-MiLiS, 8 Février 2005
    #5
  6. Offline
    LoRd-MiLiS ex membre
    Je suis renouveaux la car mnt a chaque rebootage du pc je doit réinstaller mes driver son (sino pas de sons) kelk'un serait comment regler ce problème ? :? :?
    LoRd-MiLiS, 10 Février 2005
    #6
  7. Offline
    haxion BBS & LBL
    Marque de ta carte son ?
    haxion, 10 Février 2005
    #7
  8. Offline
    Yunesy Cucumber
    windows met peut-etre ton son sur :muet au démarage , et le fait de réinstallé les drivers déchoche cette option , va jeter un oeil dans les paramettres
    Yunesy, 10 Février 2005
    #8
  9. Offline
    Fish Bouillant même !
    a sa place je tenterai plutot une restauration systeme :p
    Fish, 10 Février 2005
    #9
  10. Offline
    WaKaaN JcQL
    mwi jaurai fait la meme choz.... jaurais restauré... mais bon ptet kil avait plus envie de renettoyé sa base de registre apres...
    WaKaaN, 10 Février 2005
    #10
  11. Offline
    LoRd-MiLiS ex membre
    je n'ai pas de restauration système car j'ai formater il a peu de temps et pour le mutage j'ai vérifier ce n'est pas sa :cry:
    LoRd-MiLiS, 10 Février 2005
    #11
  12. Offline
    Yunesy Cucumber
    rereformate
    Yunesy, 10 Février 2005
    #12
  13. Offline
    Tweek je t'affone !
    4 bits oO


    moi suis en 16 bits pas moyen de changer :cool:
    Tweek, 10 Février 2005
    #13
  14. Offline
    MikeTronic Elite
    T'as pas plus bourrin ?
    T'as essayer avec drivercleaner pour ?!
    T'as pas essayer d'installer une autre version des driver pour voir ?!
    MikeTronic, 11 Février 2005
    #14
  15. Offline
    C0bY Touriste
    bah moi je dis que si tu a formater y a pas longtemps tu as aucune donner a perdre reformat tu perdra encore moi de temps que a chercher la solution :D
    C0bY, 12 Février 2005
    #15
Statut de la discussion:
Fermée.