Blem de pc

Discussion dans 'Hardware, matos' créé par Pikus, 22 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Pikus ex membre
    salut a tous j'ai un probleme de pc, jexplique:
    Mon écran ne sallume plus mais la tour tourne, jai tester ma tour sur lécran a ma soeur et ca me fais le meme donc pas de probleme décran, jai tester la carte graph elle marche et mon processeur aussi et tous le reste, je me demander si cela ne vener pas de ma carte mere car quand je regarde le ventilo de ma carte graph il ne tourne pas et pourtant sur le pc d'un ami le ventilo de ma carte graph tourne pouver vous me donner des conseil pour essailer de réparé mon systeme
    Merci
    Pikus, 22 Février 2006
    #1
  2. Offline
    Marco [HOONIGAN]
    si tu as testé tes composants sur un autre pc il te reste 3 solutions:

    processeur

    carte mère

    alimentation


    perso je serais plus d'avis que c'est l'alim ou le proco.
    Marco, 22 Février 2006
    #2
  3. Offline
    Marco [HOONIGAN]
    si tu as testé tes composants sur un autre pc il te reste 3 solutions:

    processeur

    carte mère

    alimentation


    perso je serais plus d'avis que c'est l'alim ou le proco.
    Marco, 22 Février 2006
    #3
  4. Offline
    Sodq Touriste
    t'as bien vérifié que tu as branché ton écran sur ta carte graphique? (on sait jamais moi ca m'est arrivé :p )
    Sodq, 22 Février 2006
    #4
  5. Offline
    Sodq Touriste
    t'as bien vérifié que tu as branché ton écran sur ta carte graphique? (on sait jamais moi ca m'est arrivé :p )
    Sodq, 22 Février 2006
    #5
  6. Offline
    Arnpsyke Charlatan
    sur à 99% que ton alim a laché
    Arnpsyke, 22 Février 2006
    #6
  7. Offline
    Arnpsyke Charlatan
    sur à 99% que ton alim a laché
    Arnpsyke, 22 Février 2006
    #7
  8. Offline
    Pikus ex membre
    ba c po lalim vu que mon pc marche mais jai pas limage et si mon processeur ete mort mon pc ne marcheré pas et c pas la carte graph vu quel tourne chez un pote donc il reste la carte mere non?
    Pikus, 22 Février 2006
    #8
  9. Offline
    Pikus ex membre
    ba c po lalim vu que mon pc marche mais jai pas limage et si mon processeur ete mort mon pc ne marcheré pas et c pas la carte graph vu quel tourne chez un pote donc il reste la carte mere non?
    Pikus, 22 Février 2006
    #9
  10. Offline
    Adri Elite
    On te donne des pistes mais tu es sur que c'est pas ca a chaque fois :roll: alors ca ne peut etre que ta prévision a coup sur..pas la peine de demander :s
    Adri, 22 Février 2006
    #10
  11. Offline
    Adri Elite
    On te donne des pistes mais tu es sur que c'est pas ca a chaque fois :roll: alors ca ne peut etre que ta prévision a coup sur..pas la peine de demander :s
    Adri, 22 Février 2006
    #11
  12. Offline
    ieaiaio Elite
    ... non ...
    ieaiaio, 23 Février 2006
    #12
  13. Offline
    ieaiaio Elite
    ... non ...
    ieaiaio, 23 Février 2006
    #13
  14. Offline
    Marco [HOONIGAN]
    ton pc peut très bien démarrer sans processeur

    peut très bien démarrer avec une alim défectueuse

    peut très bien démarrer avec une cm défectueuse

    comme je l'ai dit plus haut c'est un de ces trois composants. Essaye une autre alim pour etre fixé, restera le proco et la cm si jamais ce n'est pas l'alim, et comme les procos ca claque plus vite que les cartes mères ca te donne un ordre:

    - alim
    - proco
    - cartemère
    Marco, 23 Février 2006
    #14
  15. Offline
    Marco [HOONIGAN]
    ton pc peut très bien démarrer sans processeur

    peut très bien démarrer avec une alim défectueuse

    peut très bien démarrer avec une cm défectueuse

    comme je l'ai dit plus haut c'est un de ces trois composants. Essaye une autre alim pour etre fixé, restera le proco et la cm si jamais ce n'est pas l'alim, et comme les procos ca claque plus vite que les cartes mères ca te donne un ordre:

    - alim
    - proco
    - cartemère
    Marco, 23 Février 2006
    #15
  16. Offline
    SkankerS Groove Master
    - Tu a bien branché la prise 12v (4 pin carrée) sur la carte mere ?
    - Tu n'a pas configurer un de tes ports PCI comme port par défaut pour la carte grahpique ?
    - Tu a une carte TV utilisée recement ?
    SkankerS, 23 Février 2006
    #16
  17. Offline
    SkankerS Groove Master
    - Tu a bien branché la prise 12v (4 pin carrée) sur la carte mere ?
    - Tu n'a pas configurer un de tes ports PCI comme port par défaut pour la carte grahpique ?
    - Tu a une carte TV utilisée recement ?
    SkankerS, 23 Février 2006
    #17
  18. Offline
    Pikus ex membre
    ba le blem c que jai pas dotre alim que celle la et pour le proc idem lol jvé acheter une nouvel carte mere et on véra lol mais sinon merci pour les conseille
    Pikus, 23 Février 2006
    #18
  19. Offline
    Marco [HOONIGAN]

    ptdr le type paf il t'achète une new CM ainsi
    Marco, 23 Février 2006
    #19
  20. Offline
    Loulou11 Touriste
    C'est un peu con de racheter une nouvelle Cm sans même savoir si celle que tu as mnt est foutue ou pas. Si ça se trouve, elle fonctionne impec. Si tu tiens vraiment à acheter du nouveau matos, achète une alim, ça te coutera moins cher, t'en trouve déja des génériques pour 15/20 euros.
    Ou alors, emprunte simplement pour 1h l'alim d'un de tes potes (il faut pas longtemps pour démonter et remonter une alim!), là, tu seras fixé. Enfin, réfléchis-y, ça te coutera moins cher, mais bon mnt, tu fais ce que tu veux de ton fric...
    Loulou11, 23 Février 2006
    #20
Statut de la discussion:
Fermée.