Bruit bizarre avec mb ASUS A7V8X-X

Discussion dans 'Hardware, matos' créé par Ch4zyx, 31 Juillet 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Ch4zyx Elite
    voila quand je suis sous windows et que je fais aller ma roulette de souris ou les touche claviers pour faire defilé une barre de défilement (...) j'ai droit a un mini bruit genre "bizzzt" venant de mon processeur (ou ventilo je sais pas mais ca vient de quelque part là) à chaque fois que je fais défilé... que se soit sur une page web ou meme dans l'explorateur windows.

    J'ai mis les nvx drivers usb2.0 (j'ai un clavier compaq usb et souris logitech optique usb) mais ca fais tjs ce bruit. J'ai fais toute les mises à jour windows y compris les mises à jour SP1 mais j'ai toujours le bruit.

    A quoi serai dù ce bruit??

    Config:

    - MB ASUS A7V8X-X
    - AMD ATHLON XP 2000+
    - Gforce 4 TI 4200 128MB DDR AGP X8
    - ALIM Q-TEC 300w
    - Ventilo processeur: Master Cool
    Ch4zyx, 31 Juillet 2003
    #1
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    moi j'entendais ça dans mon casque... t'es sûre que c'est ton proco?
    admix, 31 Juillet 2003
    #2
  3. Offline
    botumys Démembreur
    ca viens pas de tes baffles, generalement c'est des bruits parasites de cartes sons ca !
    botumys, 31 Juillet 2003
    #3
  4. Offline
    Ch4zyx Elite
    oui je suis sur et certain que ca vien de mon proco. Dans mes baffle ya pas de son, et kan je fais aller une barre de defilement le bruit vien du proco (ou ce son ventilo je sais pas...)
    Ch4zyx, 31 Juillet 2003
    #4
  5. Offline
    Jost ex membre
    lol j ai la meme chose du moin j avait la meme chose mais je sais pas exactement ce qui fait ce bruit et meme a ce qu il aprrait certaine gforce fx soufre du meme bug :p
    Jost, 31 Juillet 2003
    #5
  6. Offline
    Drogmapils No Futur
    pas un truc ki gene

    genre un cable qui frole le ventilo ou un attache de celui ci mal fixe (vis par exemple)
    Drogmapils, 31 Juillet 2003
    #6
  7. Offline
    Jost ex membre
    non c est pas ca c est juste un bug
    Jost, 31 Juillet 2003
    #7
  8. Offline
    [HCS]VaLiuM Elite
    vérifie d'où vient ce bruit,

    peut être du speaker :?:
    [HCS]VaLiuM, 31 Juillet 2003
    #8
  9. Offline
    Ch4zyx Elite
    Apres avoir verifier encore et encore, cela vien toujour du ventilo ou processeur.

    - C'est pas le speaker
    - c'est pas mes diffuseurs
    - c'est pas le HD

    J'ai verifier les vises du ventilo, tout est bien serré. Le ventilo et le processeur sont bien fixé c'est pas moi qui ai installer le proco et le ventilo, c'est un technicien de chez shs (je sais monté un peu, mais un proco j'ai jamais fais moi meme)
    Ch4zyx, 31 Juillet 2003
    #9
  10. Offline
    admix G!v3 m3 a 60v3rnm3n7
    et ça te gène vraiment?

    débranches le haut parleur interne... c'est peut être de là
    admix, 31 Juillet 2003
    #10
  11. Offline
    Ch4zyx Elite
    ben ouai ca gene un peu... pis c pas le haut parleur de la tour!
    erf m'arrive tjs des couilles moi (pourtant cette fois j'ai pris de la qualité dans le matos!)
    Ch4zyx, 31 Juillet 2003
    #11
  12. Offline
    Kuzco El Lama Bazinga!
    j ai le meme ;p
    Kuzco El Lama, 31 Juillet 2003
    #12
  13. Offline
    Ch4zyx Elite
    meme probleme?
    Ch4zyx, 31 Juillet 2003
    #13
  14. Offline
    Kuzco El Lama Bazinga!
    bah quand jdefile avec la roulette ou avc le clavier j ai le ventilo du proco qui fait plus de bruit mais jme suis jamais posé la question :)
    Kuzco El Lama, 31 Juillet 2003
    #14
  15. Offline
    Ch4zyx Elite
    ta jamais eu de probleme a cause de ca?? genre alim grillé ou cpu grillé, windows qui plante...??

    pcq bon jai tout acheté nouveau hier, je prefere corrigé le probleme si ya un risque que ca crame. Mtn si ya pas de probleme a cause de ca... tant mieu :)
    Ch4zyx, 31 Juillet 2003
    #15
  16. Offline
    admix G!v3 m3 a 60v3rnm3n7
    que dis le service technique de chez shs?
    admix, 31 Juillet 2003
    #16
  17. Offline
    Ch4zyx Elite
    je n'y suis pas aller. C'est payant si il doivent testé la machine et quel n'a pas de probleme...
    Hormis le ptit bruit, tout fonctionne impec :)
    Ch4zyx, 31 Juillet 2003
    #17
  18. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ben elle a un problème apperement.
    admix, 31 Juillet 2003
    #18
  19. Offline
    Le Dj Oli ex membre
    tes sur ke sa vient pas du baffles ki a dans ta tour???? Moi j ai la meme et c kan je met mon casque ka sa fait se bruit et seulement kan je met a fond!!
    Le Dj Oli, 1 Août 2003
    #19
  20. Offline
    [HCS]VaLiuM Elite
    tu as bien mis ta prise pour le son dans le bon trou
    [HCS]VaLiuM, 1 Août 2003
    #20
Statut de la discussion:
Fermée.