bruit de telefone

Discussion dans 'Réseau, Wifi' créé par ProfX, 5 Juin 2002.

Statut de la discussion:
Fermée.
  1. Offline
    ProfX Elite
    mon telephoneme fait le meme bruit kemon modem 56 k
    je suis en adsl skynet
    avec le speed touch usb alcatel
    est ce normal ?
    ProfX, 5 Juin 2002
    #1
  2. Offline
    EL666 Elite
    Je ne sais pas mais......*PAF*......LoooooooooL :D :D :D
    EL666, 5 Juin 2002
    #2
  3. Offline
    Gh0$T Elite
    Nan, c pas normale, un conseil tel a belgaCON au 0800 33 700 pour leur expliquer il auron PE etre un reponse ?(
    Gh0$T, 5 Juin 2002
    #3
  4. Offline
    LaRaclure Touriste
    j'ai un truc zaarbi aussi , ca vrombit dans le phone un peu comme un bruit de transformateur électrique, j'ai téléphoné a belgacom y a qqes semaines et:

    ... il y a bien un problème local (chez moi donc) sans me dire quoi que se soit d'autres, c'est les filtres adsl ptet.
    pis 4 jours après, je reteste avec un autre cable téléphone et hop probs disparu, je remets l'ancien cable, problème disparu aussi.
    et la depuis 5 jours vrrrrrrrrrrrrrrrrrrrrr ca recommence ... ras le cul
    LaRaclure, 5 Juin 2002
    #4
  5. Offline
    y A K ex membre
    en tout cas ne sonnes pas chez skynet
    Ils te diraient surement d'utiliser leproxy pour surfer, je crois que c laseule chose inscrite dans leur FAQ
    y A K, 5 Juin 2002
    #5
  6. Offline
    ProfX Elite
    j espere que c est pas dangereux lol
    ProfX, 5 Juin 2002
    #6
  7. Offline
    raBi Champion of Capua
    oui
    raBi, 5 Juin 2002
    #7
  8. Offline
    Crisp100 Elite

    moi aussi j ai le meme prob


    dès que mon ordi est allumé, il y a un bruit de fond dans le téléphone, une sorte de grésillement

    ca fait chier je sais pas ce ke c est
    Crisp100, 12 Juin 2002
    #8
  9. Offline
    ProfX Elite
    c est ca mais ca le fait pas tout le temps
    resultat je sais pas koi faire lol
    ProfX, 12 Juin 2002
    #9
  10. Offline
    Guest ex membre
    quand on telephone a skynet et qu'au bout d'une heure on a qq1, on a l'impression que ca sonne creux :D
    Guest, 12 Juin 2002
    #10
  11. Offline
    kesketufou Elite
    C'est un problème de filtre. J'ai eu cela il y a quelques mois lorsque j'avais l'adsl. J'ai souvent des clients au téléphone qui possède l'adsl. Lorsqu'il on un bruit de fond, je leur propose de vérifier les filtres. Il y a tant à autre des couilles.

    Pas toujours mais parfois....


    Regarder la qualité des filtres, des fils. Faites gaffer à la longueur. Si vos fils sont de mauvaises qualités, cela peut poser problèmes.
    kesketufou, 19 Juillet 2002
    #11
  12. Offline
    LeTho RedCap
    Equipe GamerZ.be
    Le conseil qu'on m'a donné dans ce cas, et de vérifier:

    1. Que tu as bien mis un Filtre ADSL sur chaque Prise téléphonique dans ta maison.

    2. De vérifier avec d'autres filtres si le 1. ne résoud pas le problème.
    LeTho, 19 Juillet 2002
    #12
  13. Offline
    The Shaman Elite
    Cler vérifie si tu as des filtres a chaque prise. Moi cetait mon prob qd g eu ladsl!!
    The Shaman, 19 Juillet 2002
    #13
  14. Offline
    Guest ex membre
    Je crois ke tlm a eu un peu le même prob avec les filtres

    au début j'avais des grésillements aussi mais après

    avoir bien installé ces satanés filtres ça s'est arrangé.

    Y en a pas un ki est défectueux par hasard???

    :D
    Guest, 19 Juillet 2002
    #14
Statut de la discussion:
Fermée.