Brutélé toujours brutélé ...

Discussion dans 'Réseau, Wifi' créé par Bowman, 20 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Bowman 2busy4u
    Bon mon coup de gueule mensuel a propos de brutélé, mais là, c'est de l'abus !!!
    Bon je vous explique, le maximum que j'atteignais en download étais 100 ko / sec (1 fois sur 100...) sinon en général, constament entre 40 et 60 ks, mais la, si je dépasse 15 ko / seconde c'est énorme ! depuis 1 semaine environ, j'en peux plus, sur P2P je download a du 10 k/s maximum et pour CS, un ping qui varie de 50 à 100, avec 25 de loss touuuuuuus le temps partout, et pas que depuis une semaine :evil:, j'ai viré tous les spywares, j'ai pas de virus, je désactive tous mes progs, j'ai bien configuré ma config.cfg ... j'ai rien toucher dans la base de registre
    Bowman, 20 Novembre 2003
    #1
  2. Offline
    b00msTicK O=(*.*Q)
    je ne peux que te conseiller de changer de provider :D
    b00msTicK, 20 Novembre 2003
    #2
  3. Offline
    Dobclan Bouddha ex membre

    Idem :wink:
    Dobclan Bouddha, 20 Novembre 2003
    #3
  4. Offline
    MouTs Touriste
    0ms 20 de ping et 0 loss tout le temp et dnl a du 100ko/sec tout le temp :cool:

    achete le nouveaux modem usb de brutele :wink:
    MouTs, 20 Novembre 2003
    #4
  5. Offline
    Bowman 2busy4u
    Combien de fois n'y ai je pas pensé :D
    Malheuresement ce n'est pas possible pour le moment :cry:
    Mais ce sera possible quand je changerai de maison (Au mieux en Mars, au pire je ne l'ai pas) :oops:
    Bowman, 20 Novembre 2003
    #5
  6. Offline
    MouTs Touriste

    tu suprimes ton abonement et tu rend ton modem brutele et tu le reprend une semaine apres et hop new modem :cool:
    MouTs, 20 Novembre 2003
    #6
  7. Offline
    guslinux Gamerz'ien
    j'ai un serveur sur ma ligne ...

    100-110ko/s ... et 15-20ko/s en upload ...
    guslinux, 20 Novembre 2003
    #7
  8. Offline
    Ben moi je suis sous brutélé, j'avais le même blème sous cs, mais le DL j'ai tjs gardé la moyenne de 70...


    Now j'ai fait venir un techno, il m'a changé mon 3ième modem, et mon 4 ième est donc de la new génération :

    - 0 choke
    - 0 loss
    - ping <= ping adsl
    - DL ben ça va entre 150 et 300k, ça dépend où ...
    TITM4v3rick, 20 Novembre 2003
    #8
  9. Offline
    MouTs Touriste
    techno????
    MouTs, 21 Novembre 2003
    #9
  10. Offline
    comme mécano ... ;)
    TITM4v3rick, 21 Novembre 2003
    #10
  11. Offline
    MouTs Touriste
    t sure que tu telecharge a de 150k a 300 ko comme sur l'adsl ou alors ca n'apparet que pendant quelque seconde???
    MouTs, 21 Novembre 2003
    #11
  12. Offline
    Guest ex membre
    salut KorY Ak Bo0bA moi j'ai remi mon vieux modem et il mon remi la meme serie que le premier :-( :-( :-( :-( :-( :-( :cry: :cry: :cry: :cry: :cry: :cry:
    Guest, 23 Novembre 2003
    #12
  13. Offline
    hasbrak Touriste
    Abat Brutélé cette merde de provider

    Q'on le brule
    hasbrak, 23 Novembre 2003
    #13
  14. Offline
    guslinux Gamerz'ien
    tres constructif comme résonnement ... tfacon c le meme chez skynet, si tu vx etre trankil prends une belnet ...
    guslinux, 23 Novembre 2003
    #14
  15. Offline
    Bowman 2busy4u
    Je suis pas d'accord DU TOUT, je suis certain a 100% que skynet est plus compétent que brutélé (CERTAIN CERTAIN), d'ailleur c'est le pire provider HAUT débit de belgique, et surtout du cable
    Bowman, 23 Novembre 2003
    #15
  16. Offline
    liitwow grosso6
    y'a quoi de vraiment bidon ?
    moi j'suis brutélé, et j'ai jamais riien eu comme problème
    oué jvois tous mes potes dl à 300 et puis ?
    des arguments concrets plz :?
    liitwow, 23 Novembre 2003
    #16
  17. Offline
    Bowman 2busy4u
    Tous les abonné que je connais ont des stats monstrueuses sur ce site http://www.userbase.be/forum/portal.php?show=speed ... pour ma part j'ai 310 kbit en up et 110 kbit en down, le helpdesk est pourri !!! La connexion se coupe au moins 2 fois par jour, et le support pour les problemes brrutele par mail est carrément nul, réponse une fois sur 10, surtout réponse quand on menace de changer de FAI, et la réponse est : appelez notre helpdesk au .... blablabla
    Bowman, 23 Novembre 2003
    #17
  18. Offline
    ArnleRouge Elite
    c'est cool ce test en ligne, je ne connaissais pas ! C'est fiable ?
    ArnleRouge, 24 Novembre 2003
    #18
  19. Offline
    MouTs Touriste
    127kbyte/s en down et 17kbyte/s en up avec brutele et j'ai jamais de prob depuis 2ans :roll:
    MouTs, 24 Novembre 2003
    #19
  20. Offline
    LaRaclure Touriste
    j'ai un poto,'il avait une connection super pourrie chez brutele.
    apres de multiples mails et coup de téléphone, un technicien est enfin venu.
    il a remplacé le modem par un de derniere génération et la il download enfin a du 100KB/s et plus.

    Faut le temps chez Brutele, les mails prennent 15 jours pour recevoir une réponse.

    Enfin bon moi chez wanadoo/tiscali le support c'est pas ca du tout non plus :D
    LaRaclure, 24 Novembre 2003
    #20
Statut de la discussion:
Fermée.