bureau ki ne repond pas :s

Discussion dans 'Windows' créé par Usd - Baha, 7 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Usd - Baha ex membre
    lut all

    alors voila g 2 problems

    1. Qd je suis sur mon bureau et ke j essaye de clicker sur une icone, il ne se passe rien, comme si les icone n etaient ke des dessins et k il etait impossible de les bouger/utiliser,...

    2. Windows media player a essayer d acceder a internet, norton internet security m a demander si je voulais autoriser ou non, ett en allant trops vite, g tapper non sans faire expres... ce ki fait ke maintenant wmp ne veux plus rien lancer (chansons, video, rien ne passe :s)

    j need help plz
    thx all
    Usd - Baha, 7 Mai 2004
    #1
  2. Offline
    Usd - Baha ex membre
    j ai mit norton a jour et g scanner tt mon disc, il ne repere aucun virus...
    Usd - Baha, 7 Mai 2004
    #2
  3. Offline
    Vorsarius Yeah well..
    1. Redémarre ton PC ou quitte explorer.exe (ctrl-alt-del, dans processus)

    2. Ouvre NIS et regarde dans la configuration, on peut changer les droits d'accès des applications.
    Vorsarius, 7 Mai 2004
    #3
  4. Offline
    Mailman06 ex membre
    Ben tu doit aller dans ton norton et réactiver la possibilité de wmp à se connecter sur internet. En gros norton a juste essayé de bloquer l'accès au net à ton programme.
    Deuxième cas tu as peut être un virus ou un trojan. Fait un scan complet de ton pc pour être sur. Si tu veux être sur tu peux également le scanner d'internet c'est gratuit et comme çà tu es sur que ton antivirus n'a pas été désactivé par le virus.
    http://housecall.trendmicro.com/
    Mailman06, 7 Mai 2004
    #4
  5. Offline
    Usd - Baha ex membre
    sorry de pose une bete kest, mais c ou ke je regle les droits ???

    EDIT: g trouver mais ca marche tjr pas :s
    Usd - Baha, 7 Mai 2004
    #5
  6. Offline
    Vorsarius Yeah well..
    Sais pas, j'utilise pas ce genre de soft (totalement inutile si tu veux mon avis). Au pire, désintalle-le...
    Vorsarius, 7 Mai 2004
    #6
  7. Offline
    tweety Belgium, 1 point
    NIS
    pare-feu personnel
    configurer
    programme
    tu effaces ds la liste proposée wmp
    tweety, 7 Mai 2004
    #7
  8. Offline
    Usd - Baha ex membre
    il est mis sur "personnaliser" ... fin soit j v dl winamp tampis pour wmp...

    et pour le blem de mon bureau pas d idée???
    Usd - Baha, 7 Mai 2004
    #8
  9. Offline
    tweety Belgium, 1 point
    oui mais va dans l'onglet programmes :roll:

    ils ont du mal à lire et à ouvrir les yeux ces jeunes là ...
    tweety, 7 Mai 2004
    #9
  10. Offline
    Vorsarius Yeah well..
    T'a redémarré ton PC pour ton prob de bureau ?
    Vorsarius, 7 Mai 2004
    #10
  11. Offline
    Mailman06 ex membre
    Je ne l'utilise pas non plus mais en regardant sur internet j'ai vu que tu devait lancer NIS et ensuit aller dans program control. Là normalement tu as une liste de programme bloqué (avec statut oui/non/automatique) tu vas sur le programme qui doit avoir accès et soit tu met oui ou bien tu le retire de la liste pour qu'il te repose la question
    Mailman06, 7 Mai 2004
    #11
  12. Offline
    Usd - Baha ex membre
    c fe et qd j v ds "accesoir" pour lancer wmp (vu ke j arrive pas a lancer une vidz ki se trouve sur mon bureau voir prob n°1 en haut) il me fe un ti bruit et rien ne se passe :s
    Usd - Baha, 7 Mai 2004
    #12
  13. Offline
    Usd - Baha ex membre
    Bon voila g couper mon pc, g redemarer, les icones du bureau marches,

    g essayer de lancer wmp, tjr le meme blem (un ti bruit et rien ne se passe)

    et now les icone refoirent :s

    need help plz
    Usd - Baha, 7 Mai 2004
    #13
  14. Offline
    Usd - Baha ex membre
    et il change aussi ma page d acceuille de internet par ce genre de chose: c:\searchpage.html#1526

    NEED HELP PLZ
    Usd - Baha, 7 Mai 2004
    #14
Statut de la discussion:
Fermée.