Cablage prise téléphonique

Discussion dans 'Hardware, matos' créé par Mr.Muggles, 5 Mars 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Mr.Muggles Grey's fan
    Bonjour,

    Je viens d'enmenager dans une nouvelle maison, malheureusement les hommes de métier ne m'ont pas branché ma prise téléphonique.
    Pouvez-vous me dire comment je dois branché les fils de couleurs ?

    J'ai trouvé ca, mais il n'y a pas les couleurs sur le schéma


    Schéma prise téléphonique belge:

    [IMG]

    Schéma prise téléphonique française:

    [IMG]
    Mr.Muggles, 5 Mars 2007
    #1
  2. Offline
    Ventilo Elite
    En général c'est le Bleu et Blanc qui est connecté sur A et B.
    Tu peux inverser les fils y a pas de problème.
    Ventilo, 5 Mars 2007
    #2
  3. Offline
    Aspirine Vieux de la Vieille
    Bon, chez moi (je l'ai fait ce w-e), sur les 2 "bornes" de gauche : en haut : un bleu et un vert, en dessous : un mauve et un blanc ... et un cuivre nu qui se ballade ...
    Aspirine, 5 Mars 2007
    #3
  4. Offline
    Ventilo Elite
    Pour une ligne de téléphone classique il n'y a que deux fils, par facilité les installateur de ligne RTT, Belgacom,... ont utilisés deux couleurs le blanc et le bleu

    Pour connecter ce câble a la prise "murale" tu dois connecter le blanc et le bleu sur a et b.

    Maintenant il est possible suite a un problème de câble (coupure comme chez mes parents) qu'ils aient utilisé d'autre couleur.
    Il faut aussi voir si le câble qui arrive la ou tu veux mettre ta prise est le câble d'arrivée principale, il y a peut être une boite de jonction...
    Ventilo, 5 Mars 2007
    #4
  5. Offline
    Aspirine Vieux de la Vieille

    désolé mais moi je te fais une photo de ma prise qui est là sous le bureau et je te jure que j'ai 4 fils de couleurs et un nu ... :D
    Aspirine, 5 Mars 2007
    #5
  6. Offline
    Sim* Border Community
    moi aussi j'ai 4 fils (bleu-blanc-mauve-vert) ds le sens des aiguilles d'une montre
    mais suis pas sur que c'est bien cablés pcq mon pere l'a debranché une fois (et je sais aps si c'est depuis) mais j'ai bcp de deconnections.
    (et a la prise pres du pc c'est blanc-noir-jaune-vert)
    Sim*, 5 Mars 2007
    #6
  7. Offline
    Mr.Muggles Grey's fan
    Ca fonctionne :-D !
    Un grand merci à vous tous :proud:
    Mr.Muggles, 5 Mars 2007
    #7
Statut de la discussion:
Fermée.