carte Reseau NETGEAR wifi

Discussion dans 'Réseau, Wifi' créé par xeqL`_-, 14 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    xeqL`_- Touriste
    bonjours tout le monde j'ai un probleme avce ma carte reseau wifi
    j' installe ma carte parfaitement avec le cd et a la fin de l'installe le pc reboot ( ce qui est normal) sauf que maintenant a chaque demarrage le pc reboot sans arret ...
    est ce que qq'un aurait il une idée de se sa peut etre ?
    merci d'avance
    xeqL`_-, 14 Août 2005
    #1
  2. Offline
    rock_cingle ex membre
    Carte wifi 54 bits en Pci Netgear
    Pci slot actived in bios


    carte mere asus p4p800 + celeron 2.6
    rock_cingle, 14 Août 2005
    #2
  3. Offline
    null ose();
    Lance Windows en mode sans échec et désinstalle/réinstalle à partir de là (F8 ou F9 après le BIOS)
    null, 14 Août 2005
    #3
  4. Offline
    sebge2 Touriste
    quand tu dis reboot il reboot à quel moment ??

    ta carte est insérée dans le slot ?
    sebge2, 15 Août 2005
    #4
  5. Offline
    xeqL`_- Touriste
    il reboot quand les prog de démarrage on fini de charger ...
    Et oui il est bien brancher dans le slop
    xeqL`_-, 16 Août 2005
    #5
  6. Offline
    sebge2 Touriste
    débranche ta carte ... retire la du slot et lance le pc

    que fait-il ?
    sebge2, 16 Août 2005
    #6
  7. Offline
    xeqL`_- Touriste
    reboot quand meme ...
    je c vraiment pas quoi faire !!!
    merci quand meme
    xeqL`_-, 17 Août 2005
    #7
Statut de la discussion:
Fermée.