Changer la langue de windows 7 ...

Discussion dans 'Hardware, matos' créé par redband59, 8 Mars 2010.

  1. Offline
    redband59 Elite
    Bon voila j'ai commandé un Dell pour un membre de ma famille mais il est arrivé configuré en Néerlandais !

    J'ai cherché dans le panneau de config naturellement, le soucis c'est que le bouton "installer de nouvelles langues" n'est pas affiché ...

    quelqu'un pourrait me donner la marche à suivre exacte s'il à déja rencontré le problème ?

    merci ;)
    redband59, 8 Mars 2010
    #1
  2. Offline
    Lagwagon Jésus
    Equipe GamerZ.be
    Cela se trouve dans les mises à jour optionnelles. :)
    Lagwagon, 8 Mars 2010
    #2
  3. Offline
    Noir Never forget who i am !
    je crois que c'est uniquement pour la version intégrale non ? Je crois surtout qu'il a été installé en néerlandais mais que si tu veux le mettre en fr il te faudra réinstaller (ou réparer ?) windows 7 et choisir la langue dès le départ avant l'installation.

    Je me trompe peut-être.
    Noir, 8 Mars 2010
    #3
  4. Offline
    tqz_ Elite
    pour intégrale uniquement je pense aussi :-s
    tqz_, 8 Mars 2010
    #4
  5. Offline
    mazdakzar Problem ?
    mazdakzar, 8 Mars 2010
    #5
  6. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Si tu as pas l'intégrale.. t marron
    Fist, 8 Mars 2010
    #6
  7. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    Il existe néanmoins des soluces pas trop orthodoxes :) !!
    Fist, 8 Mars 2010
    #7
  8. Offline
    admix G!v3 m3 a 60v3rnm3n7
    peut etre que le fabricant fourni une version de l'os sur cd dans une autre langue.
    admix, 8 Mars 2010
    #8
  9. Offline
    Sigmund Philololologue
    hahaha c'est le plan marshall offensif

    "pas de néerlandais, pas d'ordi"
    Sigmund, 8 Mars 2010
    #9
  10. Offline
    redband59 Elite
    merci pour vos réponses mais en fait j'ai trouvé avec quelques recherches de mon coté. Il me suffisait de réinstaller l'OS.

    Bon j'ai plus tous les petits programmes et j'ai paumé la version gratuite d'un an a macafee mais bon ... il est en français. Jmettrais Avast ! :D

    merci
    redband59, 9 Mars 2010
    #10
  11. Online
    CoYoTe Bis ex membre
    Dans les dents fanfan! Oufti tu t'en sors juste sur ce coup la : D
    CoYoTe Bis, 9 Mars 2010
    #11
  12. Online
    captain1960 ex membre
    Salut Redband,
    J'ai fait la même connerie que le membre de ta famille.
    Tu dis que tu a résolu le problème en réinstallant l'OS mais tu veux dire que tu t'es procuré une version française que tu as installé? Car si tu as simplement réinstallé la version reçue (en NL), je ne vois pas à quel stade tu aurais eu le choix de passer en Français.
    Merci d'avance.
    captain1960, 30 Juillet 2010
    #12