Chaud Chaud Chaud ?

Discussion dans 'Hardware, matos' créé par .Vinc., 12 Mai 2006.

Statut de la discussion:
Fermée.
  1. Offline
    .Vinc. Oh, un LamZ !
    Salut a tous,

    J'ai un petit soucis avec le pc de ma soeur... Hier soir, en mon absence, elle a senti une petite ordeur de grille pain :)xmas:) dans le pc... Elle a directement tout étein... et pas trop fait attention... "Je demanderai à Vincent (c'est moi :D) demain :p" !

    Bref, ce matin, avant d'aller aux cours, je jette un oeil... bon, evidement ca sent plus rien... je boote et tout se lance nikel... donc jme dis que le proco, la ram, la carte mere, le disque dur... tout ca.. ca va :p

    J'essaye ensuite d'acceder au bios pour voir la temperature... et la.. odeur de brulé... Mwais... je stoppe tout... en gros j'appuie longtemps sur le bouton de mise sous tension... apres 5 secondes que j'appuie, ca s'éteind... oui... mais pas tout ...

    Le ventilo sur le proco continue a tourner... alors que j'entend bien que l'alim tourne pas, le disque dur non plus... plus rien... sauf le ventilo :pfiou:

    Alors voila... d'apres vous... que dois-je faire ?
    Rallumer... attendre que ca crame vraiment pour voir quel conposant était défectueux ?? -__-

    Ca peut etre quoi d'autre... j'ai pas trop d'idée.. et j'ai pas envie que ca brule :D

    EDIT : j'ai pas la config exacte ici... Mais c'est un pc monté a la main.. Le proco c'est un vieux adm qui tourne a du 1.2 je pense :p et le modele de la carte mere : je le mettrai tantot car j'ai pas ca de tete. Mici :)
    .Vinc., 12 Mai 2006
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Dit comme ça, je dirait que c'est surement la CM qui est morte, vu qu'elle laisse "couler" une partie du jus que l'alim lui envoie (oui, même coupée, l'alim envoie toujours un léger flux électrique à la CM) vers le ventilo (ce qui n'est pas normal).
    Jereck, 12 Mai 2006
    #2
  3. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    on dirait un condensateur de la CM qui a grillé, puis un deuxieme :wink: a mon avis la carte est morte
    Fist, 12 Mai 2006
    #3
  4. Offline
    Marco [HOONIGAN]
    mouais sauf que l'odeur de pain grillé il faudrait la préciser.... Un condo ca pète vite en général, par contre si c'est une odeur comment dire... "d'électronique" grillée, c'est plutot qqch en céramique, donc un chipset ou qqch comme ca... lol ouais ok, c'est pas très clair mais c'est pas facile à expliquer!

    Moi je dis laisse tourner tu verras bien ce qui claque, parce que de toutes facons, ca va claquer :D
    Marco, 12 Mai 2006
    #4
  5. Offline
    Vorsarius Yeah well..
    pas très malin de démarrer le PC une seconde fois alors qu'on te dit qu'il a visiblement un gros problème :s

    maintenant ce qu'il te reste à faire c'est de tout démonter et de chercher de traces de cramage en espérant que seule la carte mère soit touchée
    Vorsarius, 12 Mai 2006
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Marc0 > que ce soit un condensateur ou un chipset, on s'en tape, non ? la CM est nikée. et relancer encore pour "[voir] bien ce qui claque, parce que de toutes facons, ca va claquer", c'est le meilleur moyen de niker des composantes encore en état.
    Jereck, 12 Mai 2006
    #6
  7. Offline
    ImMorT4L Touriste
    Qui dit condo, dit aussi probablement résistance et qui dit résistance dit aussi ce qui a derrière... Et qui dit ce qui a derrrière... Bahhh, dit capout et odeur de bouketin brûlé :D

    Parfois, le ventilo continue de tourner quelques secondes (Minutes?, mais là j'ai des doutes...) après que le PC soit éteint pour éliminer une partie da la chaleur toujours présente sur la puce lorsque le PC se coupe histoire d'en abaisser assez vite la température.
    Mais, s'il continue à tourner 24/7, là y a un stûûût :?
    ImMorT4L, 12 Mai 2006
    #7
  8. Offline
    Marco [HOONIGAN]

    mmmmmh je suis pas si sur.... comme tu dis que ce soit un condo ou autre chose quand ca clque, ca ne fait pas claquer la moitié du pc avec :roll: donc le risque n'est vraiment pas énorme, de plus en cas desurtension ou CC, l'alim va se couper. Donc je disais pas ca en l'air, le risque n'est vraiment pas élevé, sauf s'il met son nez devant l''éventuel condo défectueux
    Marco, 12 Mai 2006
    #8
  9. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    s'il le faisait pas avant, il y a pas de raison qu'il commence à le faire.
    Jereck, 12 Mai 2006
    #9
  10. Offline
    ImMorT4L Touriste
    Ouais, mais si c'est une résistance ??? Si les étages d'alim du CPU recoive du 12v au lieu de 3.3v... Tu crois qu'il va apprécier ??? :D


    Boitier fermé, on peut ne pas le remarquer... Il n'avait peut être jamais réellement prêté attention :?
    ImMorT4L, 12 Mai 2006
    #10
  11. Offline
    Frooty Elite
    Pour verifier vite fait essaye ceci:
    un condo peté = condo bombé sur le dessu.
    Frooty, 12 Mai 2006
    #11
  12. Offline
    Marco [HOONIGAN]
    tiens ouais je veux pas faire passer ta soeur ou toi pour des débiles, du tout, mais on sait jamais, ca ne vient pas de l'écran si c'est un CRT? je dis bien on sait jamais (passke ca m'est déjà arrivé de chercher une odeur dans un pc et c'était sur l'écran lol)
    Marco, 12 Mai 2006
    #12
  13. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    À la limit,e brancher la CM "nue" (juste la CM quoi) une fois remplacée, sur une alim comme ça, par curiosité.

    en effet.
    Jereck, 12 Mai 2006
    #13
  14. Offline
    Marco [HOONIGAN]
    ce que dit jereck est pas bete, mets juste la cartemère sur l'alim, sans rien brancher, tu verras bien si ca pète :p

    mais c'est un peu fastidieux comme procédure pour identifier le problème

    ca peut venir de l'alim aussi je pense, non?
    Marco, 12 Mai 2006
    #14
  15. Offline
    .Vinc. Oh, un LamZ !
    merci a tous pour vos réponses.... Il a jamais fait ca le ventillo... meme boitier fermé... ca a été mon pc dans l'ancien temps... il a jamais fait ca... promis :D !!

    Je vais jetter un oeil... je vais brancher la carte mere autre part et je vous dis quoi ;)

    Merci en tout cas...

    En fait, j'ai d'abord regardé si je voyais rien de cramé... et puisque je ne voyais rien.. j'ai booté :pfiou: de toute facon, il s'avere que je n'ai rien fait de mal ;)
    .Vinc., 12 Mai 2006
    #15
  16. Offline
    .Vinc. Oh, un LamZ !
    Voila je suis dehors avec le pc de ma soeur et mon portable pour me connecter a GamerZ pour votre préciseuse aide :))

    Alors, j'ai mis une autre alim... et j'ai booté (j'ai pas froid aux yeux)

    Temperature au boot : 25°
    J'ai quitté le bios : j'ai arreté le pc et le ventillo s'est arreté direct... pas de couilles...

    Alors j'ai booté windows... tout ok. Je fais maintenant un scan virus (j'ai rien trouvé de mieux pour occuper le pc... histoire qu'il fasse quelque chose quoi.. pour voir s'il chauffe... (c'est con que j'ai pas CS dessus :p)) bref... je vais rebooter apres et regarder la temperature...

    Le proco : c'est un amd sempron 2200+ :p et la carte mere c'est une PC CHIPS M825 K7

    EDIT : Un sempron 2200+ qui tourne a 1.2 GhZ... ca peut monter jusqu'a quelle temperature ?
    en : 1) Utilisation normale 2) Utilisation poussée (Jeux) 3) Limite avant que ca crame ?
    Merci :]

    EDIT 2 : Apres 15 min de scan... j'ai rebooté et installé Motherboard monitor : 33° a la caisse et 36° au CPU...
    Je continue l'experience... :D
    Mais si ca monte pas... je peux considerer que c'est ok ? :oops:
    .Vinc., 12 Mai 2006
    #16
  17. Offline
    ImMorT4L Touriste
    1 > 30°C
    2 > 45-50°C en fonction du ventilo
    3 > Bien au delà !!! Style +/- 100°C, ca aime pas vraiment... >120°C, ça devient très très critique et ça crame...

    Utilise plustot SuperPI pour faire chauffer le PC, y devrait tenir sur disquette, je pense :D
    Mais tant que tu reste loin des 60°C, ça ne devrait pas poser dle moindre problème :D
    ImMorT4L, 12 Mai 2006
    #17
  18. Offline
    .Vinc. Oh, un LamZ !
    Oké, merci bien !!

    Il reste a 40° (43° grand max)... quand je lance SuperPI :p

    Je pense que c'est bon...

    merci a tous ;)
    .Vinc., 12 Mai 2006
    #18
  19. Offline
    tilk0 Elite
    ce n'est pas simplement de la poussiere? ou comme dit plus haut l'ecran, j'ai eu ca j'ai demonté ca revenait sans arret avant de capter que ct le plastic de l'ecran :s :oops:
    tilk0, 12 Mai 2006
    #19
  20. Offline
    .Vinc. Oh, un LamZ !
    Mais c'est ce que je suis en train de me dire... la poussiere... parce qu'en changeant l'alim, j'ai évidement profité de l'occasion pour passer l'aspirateur dans tout le pc... et c'est peut etre betement ca... l'autre alim n'a peut etre rien du tout....

    Et de la poussiere qui chauffe un peu peut emettre une odeur de grille pain qui n'a pas fonctionné pendant 2 ans ? :xmas:

    Je vais remettre l'ancienne alim et j'vous dit quoi ;)
    .Vinc., 12 Mai 2006
    #20
Statut de la discussion:
Fermée.