< Clavier et winXP >

Discussion dans 'Windows' créé par QwesT, 24 Octobre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    QwesT Elite
    je viens de reinstaller tt mon system..
    now quand je veux faire un "@" ( donc logikement alt gr + 2 ) ca me fait "~~"
    bref, truc classik, mais je sais plus ou on change ca ... :?

    QUi s'en rappel... ? :D
    QwesT, 24 Octobre 2003
    #1
  2. Offline
    [HCS]Apranax ex membre
    sous XP, sans dans le panneau de config >> option regionale et linguistique >> "periph d'entrée"


    je tape ça de mémoire avant dodo et il y a ptet une manière plus simple...
    [HCS]Apranax, 24 Octobre 2003
    #2
  3. Offline
    Blacksad ex membre

    c presque bon :p c 'est

    panneau de config >> option regionale et linguistique

    onglet Langue

    clik sur détails et regarde quel clavier tu as :p

    ca doit etre Francais (belgique)
    Blacksad, 24 Octobre 2003
    #3
  4. Offline
    QwesT Elite
    thx... :D

    CLosed.
    QwesT, 24 Octobre 2003
    #4
  5. Offline
    KaasKooie Pub!
    je cherchais un truc et j'ai vu CA...
    QwesT... tu sais que j'ai eu le meme probleme il y a qq mois et que c'est TOI qui m'as expliqué... :shock:

    (close)
    KaasKooie, 9 Novembre 2003
    #5
Statut de la discussion:
Fermée.