Clavier

Discussion dans 'Hardware, matos' créé par VinCyb _, 27 Juin 2002.

Statut de la discussion:
Fermée.
  1. Offline
    VinCyb _ gnihii
    voila, j ai un clavier belge, mais les touches sont activees comme si elles etaient en clavier francais

    g windows XP, je dois regler où ce bleme ( pour mettre les touches en belge ) ?(
    VinCyb _, 27 Juin 2002
    #1
  2. Offline
    Zwane Elite
    les touches en belge
    MDR !!! :D
    Zwane, 27 Juin 2002
    #2
  3. Offline
    [BE]Wulfgar Touriste
    Tu vas dans "Regional and Language options" (l'icone en forme de globe terrestre).Onglet "langues" puis "details"

    La tu pourras changer le clavier francais en clavier Belge

    Wulfgar
    [BE]Wulfgar, 27 Juin 2002
    #3
  4. Offline
    Abi The Turkish
    pq tu mets wulfgar en bas de ton message vu que tu as ton nick a cote a gauche :D
    Abi, 27 Juin 2002
    #4
  5. Offline
    VinCyb _ gnihii
    merci, je px enfin ecrire en belche :D
    VinCyb _, 27 Juin 2002
    #5
  6. Online
    Guest ex membre
    LOL arrete de casser les gens Abi MDR :D
    Guest, 27 Juin 2002
    #6
  7. Offline
    [BE]Wulfgar Touriste
    parce que j' ai envie na
    [BE]Wulfgar, 27 Juin 2002
    #7
Statut de la discussion:
Fermée.