Clear CMOS

Discussion dans 'Hardware, matos' créé par tribal_, 26 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    tribal_ Elite
    Bonjour,

    Voila j'ai tenter d'overclocker mon celeron 1 ghz

    a 115/38 sa passe mais a 122/30 j'ai pas d'image

    Alors mtn il faut que je fasse comment pour revenir en arriere ?
    J'ai enlever la pile pendant 10 secondes et sa fonctionne pas

    Faut bouger un cavalier ?
    Mais il en a plusieurs :?
    et j'ai pas le manuel car c'est un pc acheté complet
    Ouais si on pouvais me dire comment savoir que c'est bien clear cmos ?

    Fin je sais pas comment je doit revenir en arriere :? :x
    tribal_, 26 Octobre 2004
    #1
  2. Offline
    AssiuM Fan
    retire la pile, débranche le pc, appuies plusieurs fois sur le bouton d'allumage pour vider les condensateurs, attends un peu, et remets là
    AssiuM, 26 Octobre 2004
    #2
  3. Offline
    Tuur Fan(t)a(s)tique
    C'est pas super malion de commencer l'oc sans savoir clear CMOS :wink: :?

    C'est souvent un jumper a coté de la batterie.
    Tu enleves la prise, puis tu changes le jumper et tu remetsla prise.
    La pile c'est plus radical, normalement la no prob.
    Mais n'oublie pas d'enlever la prise hein, sinon ca sert a rien.
    Tuur, 26 Octobre 2004
    #3
  4. Offline
    Noir Never forget who i am !
    Tu prends le nom de ta carte mère, ensuite tu vas sur le site du fabricant et logiquement tu devrais trouvé un manuel t'indiquant ou se trouve le CMOS.

    Sinon regarde avec une lampe de poche sur la CM pour voir où il serait indiqué "CMOS".

    Je pense que ça se trouve entre les LED et la pile.

    a++
    Noir, 26 Octobre 2004
    #4
  5. Offline
    tribal_ Elite
    Bah ma pile est tout en haut, et il a pas de jumper

    les jumper sont tout en bas
    et j'arrive pas a lire si il a clear cmos

    c'est une MSI 6309 je pense
    tribal_, 26 Octobre 2004
    #5
  6. Offline
    Tuur Fan(t)a(s)tique
    fait la recherche sur google :)
    Tuur, 26 Octobre 2004
    #6
  7. Offline
    Yunesy Cucumber
    les jumper se situent en bas a droite de la pile ...
    pas de jumper dans les environs ? non ? alors se sont lles jumpers qui se situent le plus haut des autres en partant de tout en bas , sur le coté droit de la CM , en dessous de la moitier de la CM.
    en général ils sont là .... sinon passe un lien ou l on vois une photo de la carte mere :wink:
    Yunesy, 26 Octobre 2004
    #7
  8. Offline
    tribal_ Elite
    Impossible, de trouver

    Et le model que aida32 ma donné n'est pas le meme que sur celui que je trouve sur google

    si je vous fait une photo des 2 jumpers vous serez me le dire ?

    je sais pas comment mais bon il sont a 1 cm proche
    et il a rien marquer en petit :x

    Et enlever la pile sa foncitonne pas
    tribal_, 26 Octobre 2004
    #8
  9. Offline
    Tuur Fan(t)a(s)tique
    tu est sur d'avoir débranché le pc aussi hin? donc switch de l'alim et powercable? :wink:
    Tuur, 26 Octobre 2004
    #9
  10. Offline
    ImMorT4L Touriste
    Je lui ait dit tout ça sur MSN, on a fait du pas à pas et ça a pas l'air de marcher :-(

    Evidemment, O/C sans avoir lu et compris les bases... Je me demande à quoi servent les tutos des fois :roll:


    Débranche tout, vire la prise et la pile. Attends jusque demain et ça ira mieux :wink:
    ImMorT4L, 26 Octobre 2004
    #10
  11. Online
    Fist Vieux Crouton
    Equipe GamerZ.be
    Logiquement en retirant la pile cela suffit
    j ai bien peur que son MB n a pas suporte l OC

    MSI c pas l ideal pour OCage , enfin
    Fist, 26 Octobre 2004
    #11
  12. Offline
    tribal_ Elite
    j'espere ne pas avoir tout foutu le pc de mon frere en l'air ?
    je vais re essayer de enlever la pile
    tribal_, 27 Octobre 2004
    #12
  13. Offline
    MikeTronic Elite
    Logiquement en enlevant la pile 10secondes et en essayant de rallumer puis tu remet la pile sa dois fonctionner non ?!
    MikeTronic, 27 Octobre 2004
    #13
  14. Offline
    tribal_ Elite
    moi j'ai enlever le courant

    j'ai enlever la pile 10 min et je l'ais remis et j'ai tester et sa fonctionne pas

    je vais tester ta maniere
    tribal_, 27 Octobre 2004
    #14
  15. Offline
    tribal_ Elite
    Alley spa possible sa, sa fonctionne !!
    tribal_, 27 Octobre 2004
    #15
  16. Offline
    MikeTronic Elite
    Bah voilà tout est bien qui fini bien alors :wink:
    MikeTronic, 27 Octobre 2004
    #16
  17. Offline
    Zwane Elite
    o/c le pc de son frere sans s'y connaitre faut oser quand même...

    t as du bol que c'est rentré ds l ordre surtout ton frère lol

    ma soeur fait ça j ose pas imaginer ce que je fais quand je rentre et que je l'apprends :D
    Zwane, 27 Octobre 2004
    #17
  18. Offline
    tribal_ Elite
    zwane j'ai jamais fait l'o/c

    Comme j'ai un 2eme pc j'ai eu l'occasion de l'essayer !!!
    Le pir c'est que meme apres se probleme je continue a l'o/c :p :D
    Mais je prefere le faire sur le pc de mon frere que le mien
    Mais tu voit mon frere il est hyper kinetique une chance qu'il ne sais de rien (il est a l'internat)

    autrement je suis mort :evil:
    Jte jure demande a le prophete, des fois il me donne des coup de peche il me la déjà fait devant lui

    Donc j'ai vraiment eu de la chance que mon frere n'est pas la

    déjà que mon frere de 7 ans c enerver sur moi parce que jai soit disent casse le "pc"
    et il l'a dis a ma mere et me suis fait engeuler car j'ai l'art de toujours chippoter dans le pc meme si il a rien
    tribal_, 27 Octobre 2004
    #18
  19. Offline
    Zwane Elite
    ta 1ere phrase du post

    Bonjour,

    Voila j'ai tenter d'overclocker mon celeron 1 ghz

    ta derniere phrase

    zwane j'ai jamais fait l'o/c

    hmmmm tu l as fait ou non lol?
    le reste c'est question d éducation , perso on m a tjrs appris a ne pas toucher aux affaires qui ne m appartenaient pas.
    (genre table de mixage du padré qu on chipote a tout kan on connait rien lol)
    Zwane, 27 Octobre 2004
    #19
  20. Offline
    tribal_ Elite
    mais lol :p
    J'avais jamais fait de l'o/c et maintenant oui :D

    EDIT: Mais sans oublier c'est toujours grace a moi qui a ce pc
    Toutes le matos que j'ai déjà acheté (comme carte graphique, disque durs, lecteurs cd, ...)

    Il a mis 50 € et moi 30 € pour avoir ram+proc+cm
    Le matos qu'on a payer ensemble c'est a moi et il herite mon celeron 1 ghz :p
    Mais j'ai vite cvhanger mon matos celeron 1.7 ghz pour amd athlon xp 2800+ :wink:
    tribal_, 27 Octobre 2004
    #20
Statut de la discussion:
Fermée.