Code 10 - ce périphérique ne peut pas démarrer

Discussion dans 'Windows' créé par HeLiOs, 22 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    HeLiOs ex membre
    Cé po moa qu'a ecrit ces questions!! cé mystic qui a ete sur mon compte!!
    HeLiOs, 22 Janvier 2004
    #1
  2. Offline
    0ld Cr0w Elite
    un conflit materiel....

    une histoire de jumper au cul du lecteur tu a peut etre deux master sur la meme nappe????
    0ld Cr0w, 22 Janvier 2004
    #2
  3. Offline
    HeLiOs ex membre
    Hmm.. comment dire..
    je suis une néophyte dans l'art de résoudre les problèmes de pc..
    Pourrais-tu m'expliquer ça en français.. héhé..

    :oops:
    Merchi
    HeLiOs, 22 Janvier 2004
    #3
  4. Offline
    tilk0 Elite
    retire tes lecteur et tu bouge un des chevalet qui se trouve derrière un des lecteurs pour qu'ils ne soient pas à la meme place. un en maitre et l'autre en esclave :wink:
    tilk0, 22 Janvier 2004
    #4
  5. Offline
    HeLiOs ex membre
    Ha..
    Donc ça veut dire que mon lecteur cd rom qui est le seul qui fonctionne est le maître?

    et le graveur est l'esclave.. et je dois le mettre en maître alors?

    Oki j'essaie.. suppose qu'il faut redémarrer aps?
    HeLiOs, 22 Janvier 2004
    #5
  6. Offline
    0ld Cr0w Elite
    merci je savait pas coment expliquer simplement :oops:
    je vais voir si je trouve pas un tuto avec des images je sait qu il y avait ca quelque part mais faut le retrouver now :wink:
    0ld Cr0w, 22 Janvier 2004
    #6
  7. Offline
    tilk0 Elite
    non tu eteind tout avant on travail pas sur des lecteurs avec le courant!, tu regarde s'il ne sont pas tout les deux en maitre, si c le cas, tu en bouge un des deux pour que l'un soit en maitre et l'autre en esclave. Si tu veux passe sur msn, je scan et je te montre a quoi ca doit ressembler, ou attend le tutorial
    tilk0, 22 Janvier 2004
    #7
  8. Offline
    0ld Cr0w Elite

    non sur une nappe (le cable plat et large) si tes deux lecteurs sont sur la meme nappe un doit etre esclave(slave) et l autre master ...toujour un de chaque si les deux meme =conflit :wink:
    0ld Cr0w, 22 Janvier 2004
    #8
  9. Offline
    MystiC HOMM addict
    non c pas un prob a ce niveau.. ou alors je louchais kan jai installé ces lecteurs :?
    mais les jumpers sont bien positionné..
    MystiC, 22 Janvier 2004
    #9
  10. Offline
    tilk0 Elite
    ok simplement un conflit matériel, va voir sur le site des constructeurs de tes lecteurs, si pas change de graveur ou de lecteur
    tilk0, 22 Janvier 2004
    #10
  11. Offline
    MystiC HOMM addict
    oué c ske jpense faire..
    ske je trouve bizar c ke kavant ct lautre lecteur ki foirait.. now il va sans avoir rien touché mais c celui ci ki foire :shock:
    MystiC, 22 Janvier 2004
    #11
  12. Offline
    tilk0 Elite
    bah y a surement qqchose a mettre à jour, j'avais ca avec une carte pour matter la tv sur le pc, g mis a jour et un patch et c règlé
    tilk0, 22 Janvier 2004
    #12
  13. Offline
    MystiC HOMM addict
    oué jferai des recherches demain kan jirai chez eux.. thx pour lidée
    MystiC, 22 Janvier 2004
    #13
Statut de la discussion:
Fermée.