Commande qui reagissent pas/plus

Discussion dans 'Action, Shooters' créé par pLaco, 14 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    pLaco & my ass is nuggets ?
    Salut les gens !

    Donc ben moi mon prob, c'est bien lourd...

    Je joue a CS (1.6 ou Source); et quelque fois, mes commande ne reagissent plus.

    Exemple : je fais un full, et la, le full reste meme quand je clique plus.
    Autre Exemple : je m'arrete pour camper un peu, et quand je veux repartir, mon perso reagit 2, 3 voir 5 seconde + tard...

    J'ai une ATI radeon 9950, 512 de ram.

    Plz HELP
    pLaco, 14 Juin 2005
    #1
  2. Offline
    WormS - En vacances
    ben je crois que la solution à ton problème se trouve dans ta signature ;) ... j'avais eut çà une fois et ca venait de la connect ... ton ping est comment sous cs ?


    au passage c'est pas bien de camper :D
    WormS -, 14 Juin 2005
    #2
  3. Offline
    pLaco & my ass is nuggets ?
    Ué je sais :oops:

    Sinon mon ping est normal mais sa viens pas du ping
    ça a comencer quand j'ai changer de carte graphique
    pLaco, 14 Juin 2005
    #3
  4. Offline
    jimP_ ex membre
    Ta tous les drivers? Te sur quel mode sous CS ?
    jimP_, 14 Juin 2005
    #4
  5. Offline
    peGz ex membre
    Pourtant la CG à l'air d'être assez bonne, surtout pour cs 1.6 :shock: si ca vient de la CG, regarde si il n'y a pas de problème de ventilation ou si elle ne chauffe pas trop, ca pourrais expliquer les "lags" et pour ce qui du full qui s'arrete pas, c'est un bug CS ca m'arrive desfois ne t'en fais pas, mtn si ca t'arrive a chque fois que tu play je sais pas repondre voila! Gl
    peGz, 14 Juin 2005
    #5
Statut de la discussion:
Fermée.